<!DOCTYPE html>
<html lang="ru"><head>
	<meta charset="utf-8">
<title>В Кирове остается напряженной ситуация с местами в детских садах &raquo; ГТРК Вятка - новости Кирова и Кировской области</title>
<meta name="description" content="В Кирове остается напряженной ситуация с местами в детских садах. Родители вынуждены отдавать малышей в частные организации. Законодатели рассматривают возможность компенсации для тех, чьим детям места в садах не хватает.   В Кирове остается напряженной ситуация с местами в детских садах. Родители">
<meta name="keywords" content="садах, детских, частные, Кирове, детский, частных, КИРОВА, ЖИТЕЛЬНИЦА, ОЛЬГА, места, будет, деньги, должна, чтобы, остается, Кирова, сейчас, компенсацию, областного, открыл">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="ГТРК Вятка - новости Кирова и Кировской области">
<meta property="og:type" content="article">
<meta property="og:title" content="В Кирове остается напряженной ситуация с местами в детских садах">
<meta property="og:url" content="http://www.gtrk-vyatka.ru/vesti/society/48390-v-kirove-ostaetsja-naprjazhennoj-situacija-s-mestami-v-detskih-sadah.html">
<meta property="og:image" content="http://www.gtrk-vyatka.ru/uploads/posts/2019-10/1571990569_hd-prajm_00_02_56_13_still003.jpg">
<meta property="og:description" content="В Кирове остается напряженной ситуация с местами в детских садах. Родители вынуждены отдавать малышей в частные организации. Законодатели рассматривают возможность компенсации для тех, чьим детям места в садах не хватает.ОЛЬГА ТЫРЫКИНА, ЖИТЕЛЬНИЦА КИРОВА:«Мы ходим в частный детский сад, платим в">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.gtrk-vyatka.ru/index.php?do=opensearch" title="ГТРК Вятка - новости Кирова и Кировской области">
<link rel="canonical" href="http://www.gtrk-vyatka.ru/vesti/society/48390-v-kirove-ostaetsja-naprjazhennoj-situacija-s-mestami-v-detskih-sadah.html">
<link rel="alternate" type="application/rss+xml" title="ГТРК Вятка - новости Кирова и Кировской области" href="http://www.gtrk-vyatka.ru/rss.xml">
<link href="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/editor/css/default.css&amp;v=26" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=26"></script>
<script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js,engine/classes/highslide/highslide.js,engine/classes/js/lazyload.js,engine/classes/masha/masha.js&amp;v=26" defer></script>

<meta name="HandheldFriendly" content="true">
	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="user-scalable=0, initial-scale=1.0, maximum-scale=1.0, width=device-width">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-status-bar-style" content="default">

	<link rel="shortcut icon" href="/templates/gtrk2019/images/favicons/favicon.ico">
	<link rel="apple-touch-icon" sizes="57x57" href="/templates/gtrk2019/images/favicons/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/templates/gtrk2019/images/favicons/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/templates/gtrk2019/images/favicons/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/templates/gtrk2019/images/favicons/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/templates/gtrk2019/images/favicons/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/templates/gtrk2019/images/favicons/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/templates/gtrk2019/images/favicons/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/templates/gtrk2019/images/favicons/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/templates/gtrk2019/images/favicons/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/templates/gtrk2019/images/favicons/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/templates/gtrk2019/images/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/templates/gtrk2019/images/favicons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/templates/gtrk2019/images/favicons/favicon-16x16.png">
	<link rel="manifest" href="/templates/gtrk2019/images/favicons/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/templates/gtrk2019/images/favicons/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<link href="/templates/gtrk2019/css/engine.css" type="text/css" rel="stylesheet">
	<link href="/templates/gtrk2019/css/styles.css" type="text/css" rel="stylesheet">
	
	<link rel="stylesheet" type="text/css" href="/templates/gtrk2019/css/ie-style.css" />
	<link href="/templates/gtrk2019/css/base.min.css" type="text/css" rel="stylesheet">
	<link href="/templates/gtrk2019/css/override.css" type="text/css" rel="stylesheet">

<!--noindex-->
	    
			<meta name="google-site-verification" content="C-RMcHFJAaiPi41z4LI67RY2pMKQ00NaUvd38Z4qXrw" />
<meta name="google-translate-customization" content="5ba3f4bb091f1ed9-392391f74d3baad5-g3486aaafb38764fc-12" />
<meta name='wmail-verification' content='ec5831a77ad9f242' />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-43051015-2', 'gtrk-vyatka.ru');
  ga('send', 'pageview');

</script>

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1425557", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=1425557;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
		
        <!--/noindex-->
</head>
<body>
	<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '2781bd47c732a105104d896d20bea9699c720fc3';
var dle_group      = 5;
var dle_skin       = 'gtrk2019';
var dle_wysiwyg    = '1';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type  = '0';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
jQuery(function($){
FastSearch();

hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.wrapperClassName = 'wide-border';
hs.numberOfImagesToPreload = 0;
hs.captionEval = 'this.thumb.alt';
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade'];
hs.dimmingOpacity = 0.60;
hs.lang = { loadingText : 'Загрузка...', playTitle : 'Просмотр слайдшоу (пробел)', pauseTitle:'Пауза', previousTitle : 'Предыдущее изображение', nextTitle :'Следующее изображение',moveTitle :'Переместить', closeTitle :'Закрыть (Esc)',fullExpandTitle:'Развернуть до полного размера',restoreTitle:'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',focusTitle:'Сфокусировать',loadingTitle:'Нажмите для отмены'
};
hs.slideshowGroup='fullnews'; hs.addSlideshow({slideshowGroup: 'fullnews', interval: 4000, repeat: false, useControls: true, fixedControls: 'fit', overlayOptions: { opacity: .75, position: 'bottom center', hideOnMouseOut: true } });

});
//-->
</script>

    
    
	
	<div class="page showfull">
		<div class="mobile-menu__wrp">
	<div class="mobile-menu__toprow">
		<div class="mobile-menu__hamburger hamburger hamburger--collapse js-mobile-toggle">
			<div class="hamburger-box">
				<div class="hamburger-inner"></div>
			</div>
		</div>
		<div class="mobile-menu__search">
		<div class="search__body">
			<form id="" class="search__form" method="post">
				<input id="story" class="search__input" name="story" placeholder="Поиск по сайту..." type="search">
				<input type="hidden" name="do" value="search">
				<input type="hidden" name="subaction" value="search">
			</form>
			<div class="search__toggle js-mobilesearch-submit">
				<svg class="search__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#search"></use></svg>
			</div>

		</div>

		</div>
	</div>
	<div class="mobile-menu__inner">
		<div class="mobile-menu__menu">
			<ul class="mainmenu-row__menu-list">
    <li class="mainmenu-row__menu-item">
        <div class="mainmenu-row__menu-link">
            <a href="/vesti" data-hover="Новости">Новости</a>
        </div>
		<ul class="mainmenu-row__menu-child">
            <div class="mainmenu-row__menu-subitem-row">
                <div class="mainmenu-row__menu-subitem-col">
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/politcs/">Политика</a> </li>
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/economics/">Экономика</a></li>
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/incidents/">Происшествия</a></li>
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/education/">Образование</a></li>
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/society/">Общество</a></li>
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/culture/">Культура</a></li>  
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/medicine/">Медицина</a></li>      
                </div>
                <div class="mainmenu-row__menu-subitem-col">
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/family/">Семья</a></li>
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/sport/">Спорт</a></li>     
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/selo/">Село</a></li>         
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/communal/">ЖКХ</a></li>
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/gtrk/">ГТРК Вятка</a></li>
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/week/">Итоги недели</a></li>
                    <li class="mainmenu-row__menu-subitem"><a  href="/archive/">Архив новостей</a></li>
                </div>
            </div>
        </ul>
    </li>
    <li class="mainmenu-row__menu-item">
        <div class="mainmenu-row__menu-link">
            <a href="/proect" data-hover="ТВ">ТВ</a>
        </div>
        <ul class="mainmenu-row__menu-child">
            <div class="mainmenu-row__menu-subitem-row">
                <div class="mainmenu-row__menu-subitem-col">
                    <li class="mainmenu-row__menu-subitem"><a href="/vesti/vko/">Вести. Кировская область</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/vesti/vk/">Вести. Киров</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/vestiinterview/">Вести. Интервью</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/vesti/week/vsport/">Вести. Спорт</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/vesti/week/itogi/">Вести. События недели</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/vesti/week/vdch/">Вести. Дежурная часть</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/ogorod/">Вести. Сад. Огород</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/agro/">Вести. Агро</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/pravo/">Вести. Право</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/economy/">Вести. Экономика</a></li>
                </div>
                <div class="mainmenu-row__menu-subitem-col">
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/travel/">Поехали, посмотрим!</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/specrep/">Специальный репортаж</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/documentary/">Документальные фильмы</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/direct-line/">Прямая линия</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/vesti/week/nkulture/">Новости культуры. Вятка</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/school/">Школа здравого смысла</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/guberniya/">Губерния</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/mnenie/">Мнение</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/wororpeace/18594-wororpeace.html">Вятские: Война и Мир</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/oder/">Иные проекты</a></li>
                </div>
            </div>
        </ul>
    </li>
    <li class="mainmenu-row__menu-item">
        <div class="mainmenu-row__menu-link">
            <a href="/radio" data-hover="Радио">Радио</a>
        </div>
        <ul class="mainmenu-row__menu-child">
            <li class="mainmenu-row__menu-subitem"><a href="/radio/rus/">Радио "России" 106,3 МГц</a></li>
            <li class="mainmenu-row__menu-subitem"><a href="/radio/mayak/">Радио "Маяк" 101,4 МГц</a></li>  
            <li class="mainmenu-row__menu-subitem"><a href="/radio/vesti-fm/">Радио "Вести FM" 105,3 МГц</a></li>
        </ul>
    </li>
    <li class="mainmenu-row__menu-item">
        <div class="mainmenu-row__menu-link">
            <a href="/gazeta/3932-chitajjte-v-novom-nomere-gazety-jefir.html" data-hover="Газета">Газета</a>
        </div>
    </li>
    <li class="mainmenu-row__menu-item">
        <div class="mainmenu-row__menu-link">
            <a href="/fdbk" data-hover="Обратная связь">Обратная связь</a>
        </div>
    </li>
</ul>
			<ul>
<li><a href="http://www.gtrk-vyatka.ru/about/">О компании <span style="float: right;">0</span></a>
	
	</li><li><a href="http://www.gtrk-vyatka.ru/uslugi/">Наши услуги <span style="float: right;">0</span></a>
	
	</li><li><a href="http://www.gtrk-vyatka.ru/obyavlenie/">Объявления <span style="float: right;">0</span></a>
	
	</li><li><a href="http://www.gtrk-vyatka.ru/program/">Программа передач <span style="float: right;">0</span></a>
	
	</li>
</ul>
		</div>
		<div class="mobile-menu__social">
			<a href="http://vk.com/gtrk_vyatka" class="social-link" target="_blank">
				<svg class="social-vk"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#vk"></use></svg>
			</a>
			<a href="https://www.facebook.com/gtrk.vyatka" class="social-link" target="_blank">
				<svg class="social-fb"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#fb"></use></svg>
			</a>
			<a href="https://www.instagram.com/gtrkvyatka/" class="social-link"  target="_blank">
					<svg class="social-in"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#in"></use></svg>
			</a>
			<a href="https://www.youtube.com/channel/UCX0OihyFVvw6bCbNmyj41dA" class="social-link" target="_blank">
				<svg class="social-yt"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#yt"></use></svg>
			</a>
			<a href="/rss.xml" class="social-link" target="_blank">
				<svg class="social-rss"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#rss"></use></svg>
			</a>
		</div>

	</div>



</div>
<header class="header">
	<div class="mobile-row">
		<div class="mobile-row__logo">
			<a href="/"><img src="/templates/gtrk2019/images/logo.jpg" alt=""></a>
		</div>
		<div class="mobile-row__wrp">
		<div class="mobile-row__inner">
			<div class="mobile-row__live">
				<div class="livewidget">
					<a href="/live.html">
						<svg class="livewidget__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#play"></use></svg>
						<span class="livewidget__text">Прямой эфир</span>
					</a>
				</div>
			</div>

		</div>
		<div class="mobile-row__hotnews-body js-hotnews">

			
<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2019/10/23/" ><span class="hotnews__date">23 окт 11:09</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/society/48365-shkolniki-pravoslavnoj-gimnazii-uvideli-spektakl-pobeditel-foruma-ivolga.html" title="Школьники Православной гимназии увидели спектакль-победитель форума &quot;Иволга&quot;">Школьники Православной гимназии увидели спектакль-победитель форума &quot;Иволга&quot;</a>
	
</span>

<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2019/10/18/" ><span class="hotnews__date">18 окт 11:12</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/incidents/48318-v-beloholunickom-rajone-pri-zagadochnyh-obstojatelstvah-propal-ohotnik.html" title="В Белохолуницком районе при загадочных обстоятельствах пропал охотник">В Белохолуницком районе при загадочных обстоятельствах пропал охотник</a>
	
</span>

<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2019/10/18/" ><span class="hotnews__date">18 окт 19:35</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/gtrk/48324-gtrk-vjatka-s-rabochim-vizitom-posetil-gubernator-kirovskoj-oblasti-igor-vasilev.html" title="ГТРК Вятка с рабочим визитом посетил губернатор Кировской области Игорь Васильев">ГТРК Вятка с рабочим визитом посетил губернатор Кировской области Игорь Васильев</a>
	
</span>

<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2019/10/18/" ><span class="hotnews__date">18 окт 17:43</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/society/48322-v-biblioteke-gercena-sostojalsja-inkljuzivnyj-bal-vremena-goda.html" title="В библиотеке Герцена состоялся инклюзивный бал &quot;Времена года&quot;">В библиотеке Герцена состоялся инклюзивный бал &quot;Времена года&quot;</a>
	
</span>

<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2019/10/18/" ><span class="hotnews__date">18 окт 11:06</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/society/48317-kirovchane-primut-uchastie-vo-vserossijskom-konkurse-upravlencev-lidery-rossii.html" title="Кировчане примут участие во всероссийском конкурсе управленцев «Лидеры России»">Кировчане примут участие во всероссийском конкурсе управленцев «Лидеры России»</a>
	
</span>

<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2019/10/18/" ><span class="hotnews__date">18 окт 17:42</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/education/48321-v-oblastnoj-obschestvennoj-palate-obsudili-voprosy-obrazovanija.html" title="В областной общественной палате обсудили вопросы образования">В областной общественной палате обсудили вопросы образования</a>
	
</span>

<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2019/10/18/" ><span class="hotnews__date">18 окт 15:09</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/communal/48319-zhiteli-kirova-zhalujutsja-na-nerastoropnost-stroitelej-i-holodnye-batarei-v-domah.html" title="Жители Кирова жалуются на нерасторопность строителей и холодные батареи в домах">Жители Кирова жалуются на нерасторопность строителей и холодные батареи в домах</a>
	
</span>

<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2019/10/21/" ><span class="hotnews__date">21 окт 18:14</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/sport/48342-v-kirove-sostojalsja-kubok-oblasti-po-sportivnoj-akrobatike.html" title="В Кирове состоялся Кубок области по спортивной акробатике">В Кирове состоялся Кубок области по спортивной акробатике</a>
	
</span>

<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2019/10/21/" ><span class="hotnews__date">21 окт 18:40</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/sport/48344-kirovskie-bodibildery-zavoevali-tri-medali-na-chempionate-rossii.html" title="Кировские бодибилдеры завоевали три медали на чемпионате России.">Кировские бодибилдеры завоевали три медали на чемпионате России.</a>
	
</span>

<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2019/10/21/" ><span class="hotnews__date">21 окт 19:27</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/sport/48346-kirovskie-gireviki-dobilis-krupnogo-uspeha-na-prestizhnyh-startah.html" title="Кировские гиревики добились крупного успеха на престижных стартах.">Кировские гиревики добились крупного успеха на престижных стартах.</a>
	
</span>

			<!-- TODO: switch days 7 -->
		</div>
		</div>
	</div>
	<div class="top-row">
		<div class="top-row__inner">
			<div class="top-row__menu">
				<ul class="topmenu">
                ﻿	<li class="topmenu__item">
		<a class="topmenu__link" href="/about/history/">О компании</a>
		
   <ul class="topmenu__child">

	<li class="topmenu__item">
		<a class="topmenu__link" href="/about/komanda/">Наша команда</a>
	</li>		

    
    <li class="topmenu__item">
		<a class="topmenu__link" href="/about/chanels/">Каналы вещания</a>		
	</li>
       

    <li class="topmenu__item">
		<a class="topmenu__link" href="/about/best/">Наши достижения</a>		
	</li>

    <li class="topmenu__item">
		<a class="topmenu__link" href="/about/contacts/">Контакты</a>	
	</li>
    
	<li class="topmenu__item">
		<a class="topmenu__link" href="/about/vacancy/">Вакансии</a>	
	</li>
        
    </ul>
    </li>
            
		
	
				<li class="topmenu__item"><a class="topmenu__link" href="/uslugi">Наши услуги</a></li>
				<li class="topmenu__item"><a class="topmenu__link" href="/fdrek">Заявка на рекламу</a></li>
				</ul>
			</div>
			<div class="top-row__widgets">
				<div class="widget-weather">
					
	<div class='icon'><img style='width:28px;' title='overcast' src='https://yastatic.net/weather/i/icons/blueye/color/svg/ovc.svg' /></div>
	<span>5&#176;C</span>

				</div>
					
    <div class="widget-usd">
        <div class="icon">$</div>
        <span>63,86</span>
    </div>
    <div class="widget-eur">
        <div class="icon">&euro;</div>
        <span>71,14</span>
    </div>

				<div class="widget-time ">
					25&nbsp;октября&nbsp;<span class='js-widget-time'>11:09</span>
				</div>
			</div>
			<div class="top-row__social">
				<a href="http://vk.com/gtrk_vyatka" class="social-link" target="_blank">
					<svg class="social-vk"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#vk"></use></svg>
				</a>
				<a href="https://www.facebook.com/gtrk.vyatka" class="social-link" target="_blank">
					<svg class="social-fb"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#fb"></use></svg>
				</a>
				<a href="https://www.instagram.com/gtrkvyatka/" class="social-link"  target="_blank">
					<svg class="social-in"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#in"></use></svg>
				</a>
				<a href="https://www.youtube.com/channel/UCX0OihyFVvw6bCbNmyj41dA" class="social-link" target="_blank">
					<svg class="social-yt"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#yt"></use></svg>
				</a>
				<a href="/rss.xml" class="social-link" target="_blank">
					<svg class="social-rss"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#rss"></use></svg>
				</a>
			</div>
		</div>
	</div>
	
	<div class="mainmenu-row">
		<div class="mainmenu-row__inner">
			<div class="mainmenu-row__logo">
				<a href="/"><img src="/templates/gtrk2019/images/logo.jpg" alt=""></a>
			</div>
			<div class="mainmenu-row__body">
				<div class="mainmenu-row__menu">
					<ul class="mainmenu-row__menu-list">
    <li class="mainmenu-row__menu-item">
        <div class="mainmenu-row__menu-link">
            <a href="/vesti" data-hover="Новости">Новости</a>
        </div>
		<ul class="mainmenu-row__menu-child">
            <div class="mainmenu-row__menu-subitem-row">
                <div class="mainmenu-row__menu-subitem-col">
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/politcs/">Политика</a> </li>
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/economics/">Экономика</a></li>
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/incidents/">Происшествия</a></li>
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/education/">Образование</a></li>
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/society/">Общество</a></li>
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/culture/">Культура</a></li>  
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/medicine/">Медицина</a></li>      
                </div>
                <div class="mainmenu-row__menu-subitem-col">
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/family/">Семья</a></li>
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/sport/">Спорт</a></li>     
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/selo/">Село</a></li>         
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/communal/">ЖКХ</a></li>
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/gtrk/">ГТРК Вятка</a></li>
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/week/">Итоги недели</a></li>
                    <li class="mainmenu-row__menu-subitem"><a  href="/archive/">Архив новостей</a></li>
                </div>
            </div>
        </ul>
    </li>
    <li class="mainmenu-row__menu-item">
        <div class="mainmenu-row__menu-link">
            <a href="/proect" data-hover="ТВ">ТВ</a>
        </div>
        <ul class="mainmenu-row__menu-child">
            <div class="mainmenu-row__menu-subitem-row">
                <div class="mainmenu-row__menu-subitem-col">
                    <li class="mainmenu-row__menu-subitem"><a href="/vesti/vko/">Вести. Кировская область</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/vesti/vk/">Вести. Киров</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/vestiinterview/">Вести. Интервью</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/vesti/week/vsport/">Вести. Спорт</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/vesti/week/itogi/">Вести. События недели</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/vesti/week/vdch/">Вести. Дежурная часть</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/ogorod/">Вести. Сад. Огород</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/agro/">Вести. Агро</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/pravo/">Вести. Право</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/economy/">Вести. Экономика</a></li>
                </div>
                <div class="mainmenu-row__menu-subitem-col">
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/travel/">Поехали, посмотрим!</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/specrep/">Специальный репортаж</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/documentary/">Документальные фильмы</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/direct-line/">Прямая линия</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/vesti/week/nkulture/">Новости культуры. Вятка</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/school/">Школа здравого смысла</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/guberniya/">Губерния</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/mnenie/">Мнение</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/wororpeace/18594-wororpeace.html">Вятские: Война и Мир</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/oder/">Иные проекты</a></li>
                </div>
            </div>
        </ul>
    </li>
    <li class="mainmenu-row__menu-item">
        <div class="mainmenu-row__menu-link">
            <a href="/radio" data-hover="Радио">Радио</a>
        </div>
        <ul class="mainmenu-row__menu-child">
            <li class="mainmenu-row__menu-subitem"><a href="/radio/rus/">Радио "России" 106,3 МГц</a></li>
            <li class="mainmenu-row__menu-subitem"><a href="/radio/mayak/">Радио "Маяк" 101,4 МГц</a></li>  
            <li class="mainmenu-row__menu-subitem"><a href="/radio/vesti-fm/">Радио "Вести FM" 105,3 МГц</a></li>
        </ul>
    </li>
    <li class="mainmenu-row__menu-item">
        <div class="mainmenu-row__menu-link">
            <a href="/gazeta/3932-chitajjte-v-novom-nomere-gazety-jefir.html" data-hover="Газета">Газета</a>
        </div>
    </li>
    <li class="mainmenu-row__menu-item">
        <div class="mainmenu-row__menu-link">
            <a href="/fdbk" data-hover="Обратная связь">Обратная связь</a>
        </div>
    </li>
</ul>
					<div class="search">
						<div class="search__body js-search__body search__body_hidden">
							<div class="search__toggle js-search-toggle">
								<svg class="search__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#search"></use></svg>
							</div>
							<form id="q_search" class="search__form" method="post">
								<input id="story" class="search__input" name="story" placeholder="Поиск по сайту..." type="search">
								<input type="hidden" name="do" value="search">
								<input type="hidden" name="subaction" value="search">
							</form>
						</div>
					</div>
					<div class="mainmenu-row__menu mainmenu-row__menu_live">
						<ul class="mainmenu-row__menu-list">
							<li class="mainmenu-row__menu-item">
								<div class="mainmenu-row__menu-link">
									<a href="/live.html" data-hover="Прямой эфир">Прямой эфир</a>
								</div>
								<ul class="mainmenu-row__menu-child">
									
									<li class="mainmenu-row__menu-subitem"><a href="/radio/mayak/">Радио Маяк в Кирове</a></li>
									<li class="mainmenu-row__menu-subitem"><a href="/radio/vesti-fm/">Радио ВестиFM в Кирове</a></li>
									<li class="mainmenu-row__menu-subitem"><a href="/radio/rus/">Радио России в Кирове</a></li>
								</ul>
							</li>
						</ul>
					</div>
				</div>
				<div class="mainmenu-row__hotnews">
					<div class="mainmenu-row__hotnews-body js-hotnews">
						
<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2019/10/25/" ><span class="hotnews__date">25 окт 11:05</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/society/48391-zhitel-sela-ezhova-sobral-pochti-1000-unikalnyh-jekzempljarov-znachkov.html" title="Житель села Ежова собрал почти 1000 уникальных экземпляров значков">Житель села Ежова собрал почти 1000 уникальных экземпляров значков</a>
	
</span>

<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2019/10/25/" ><span class="hotnews__date">25 окт 11:03</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/society/48390-v-kirove-ostaetsja-naprjazhennoj-situacija-s-mestami-v-detskih-sadah.html" title="В Кирове остается напряженной ситуация с местами в детских садах">В Кирове остается напряженной ситуация с местами в детских садах</a>
	
</span>

<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2019/10/24/" ><span class="hotnews__date">24 окт 17:56</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/society/48384-vstrecha-kirovchan-s-rezhisserom-znamenitogo-kinozhurnala-eralash-borisom-grachevskim.html" title="Встреча кировчан с режиссером знаменитого киножурнала «Ералаш» Борисом Грачевским">Встреча кировчан с режиссером знаменитого киножурнала «Ералаш» Борисом Грачевским</a>
	
</span>

<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2019/10/24/" ><span class="hotnews__date">24 окт 17:55</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/sport/48383-v-kirove-startovali-sorevnovanija-dlja-nastojaschih-jekstremalov-vjatskij-los.html" title="В Кирове стартовали соревнования для настоящих экстремалов &quot;Вятский лось&quot;">В Кирове стартовали соревнования для настоящих экстремалов &quot;Вятский лось&quot;</a>
	
</span>

<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2019/10/24/" ><span class="hotnews__date">24 окт 17:51</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/communal/48382-zhiteli-zonihi-iz-za-bezdorozhja-ne-mogut-podobratsja-k-musornym-kontejneram.html" title="Жители Зонихи из-за бездорожья не могут подобраться к мусорным контейнерам">Жители Зонихи из-за бездорожья не могут подобраться к мусорным контейнерам</a>
	
</span>

<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2019/10/24/" ><span class="hotnews__date">24 окт 15:09</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/communal/48381-ocherednaja-bytovaja-problema-v-korpuse-1-doma-69-po-ulice-chapaeva.html" title="Очередная бытовая проблема - в корпусе №1 дома 69 по улице Чапаева">Очередная бытовая проблема - в корпусе №1 дома 69 по улице Чапаева</a>
	
</span>

<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2019/10/24/" ><span class="hotnews__date">24 окт 11:29</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/sport/48380-sbornaja-oblasti-po-bodibildingu-udachno-vystupila-na-chempionate-strany.html" title="Сборная области по бодибилдингу удачно выступила на Чемпионате страны">Сборная области по бодибилдингу удачно выступила на Чемпионате страны</a>
	
</span>

<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2019/10/24/" ><span class="hotnews__date">24 окт 11:28</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/communal/48379-obschestvenniki-obsuzhdajut-ograzhdenija-ustanovlennye-vdol-dorog-i-trotuarov.html" title="Общественники обсуждают ограждения, установленные вдоль дорог и тротуаров">Общественники обсуждают ограждения, установленные вдоль дорог и тротуаров</a>
	
</span>

<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2019/10/24/" ><span class="hotnews__date">24 окт 11:24</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/society/48378-v-novovjatske-zavershilis-raboty-po-rekonstrukcii-naberezhnoj.html" title="В Нововятске завершились работы по реконструкции набережной">В Нововятске завершились работы по реконструкции набережной</a>
	
</span>

<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2019/10/24/" ><span class="hotnews__date">24 окт 11:21</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/society/48377-perekrestok-ulic-volodarskogo-i-azina-neudoben-dlja-peshehodov.html" title="Перекресток улиц Володарского и Азина неудобен для пешеходов">Перекресток улиц Володарского и Азина неудобен для пешеходов</a>
	
</span>

						<!-- TODO: switch days 7 -->
					</div>
				</div>
			</div>
		</div>
	</div>
</header>
		
		<div class="main">
			<div class="content_top">
				
<div class="pagetools">
	<div class="breadcrumb">
		<div class="breadcrumb-home">
			<a class="breadcrumb-home__link" href="/">
				<svg class="breadcrumb-home__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#home"></use></svg>
			</a>
		</div>
		<div class="breadcrumb_links">
			<span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.gtrk-vyatka.ru/" itemprop="url"><span itemprop="title">Главная страница</span></a></span>  <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.gtrk-vyatka.ru/vesti/" itemprop="url"><span itemprop="title">Новости</span></a></span>  <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.gtrk-vyatka.ru/vesti/society/" itemprop="url"><span itemprop="title">Общество</span></a></span>  В Кирове остается напряженной ситуация с местами в детских садах</span>
		</div>
	</div>
</div>

			</div>
			<section class="content">
				<div class="mainside">
					
					

					
					
						



    <div id='dle-content'><article class="fullstory__container  fullstory" itemscope itemtype="http://schema.org/Article">
	<div class="fullstory__inner">
		<h1 class="fullstory__title" itemprop="headline">В Кирове остается напряженной ситуация с местами в детских садах</h1>
		<div class="fullstory-meta">
			<div class="fullstory-meta-date"  title="Дата публикации"><svg class="fullstory-meta-date__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#calendar"></use></svg><a href="http://www.gtrk-vyatka.ru/2019/10/25/" >Сегодня, 11:03</a></div>
			<div class="fullstory-meta-view" title="Количество просмотров"><svg class="fullstory-meta-view__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#view"></use></svg> 0</div>
			<div class="fullstory-meta-author" title="Автор публикации"><svg class="fullstory-meta-author__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#author"></use></svg> Александра Гуляева</div>
			<div class="fullstory-meta-print" title="Версия для печати"><a href="http://www.gtrk-vyatka.ru/vesti/society/print:page,1,48390-v-kirove-ostaetsja-naprjazhennoj-situacija-s-mestami-v-detskih-sadah.html" rel="nofollow"><svg class="fullstory-meta-print__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#print"></use></svg></a></div>
            </div>

		<div class="fullstory-text" itemprop="articleBody">
			            
            
		<!--		<div class="fullstory-video" >
					<iframe width="560" height="315" src="https://www.youtube.com/embed/8DO3srrYmhs" frameborder="0" allowfullscreen></iframe>
				</div>  -->  
			
        
            
      
<div onclick="$(this).replaceWith('<div class=\'fullstory-video\'> <iframe width=\'560\' height=\'315\' src=\'https://www.youtube.com/embed/8DO3srrYmhs?autoplay=1\' frameborder=\'0\' allow=\'accelerometer; autoplay; encrypted-media; gyroscope\' allowfullscreen </iframe> <br/> ');">

            
<div class="shortstory__image-wrp" style="width:auto; height:auto; cursor:pointer;">
 <svg class="mainvideo-row__icon"  style="width:100px; height:100px; top: calc(50% - 55px); left: calc(50% - 55px); background: rgba(255, 5, 5, 0.81); " ><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#play"></use></svg>
       <img class="fullstory-image" data-src="/uploads/posts/2019-10/1571990569_hd-prajm_00_02_56_13_still003.jpg" title="В Кирове остается напряженной ситуация с местами в детских садах" alt="В Кирове остается напряженной ситуация с местами в детских садах"/>


</div>

 </div>
        
         
             
            
            
            
           <br />
			В Кирове остается напряженной ситуация с местами в детских садах. Родители вынуждены отдавать малышей в частные организации. Законодатели рассматривают возможность компенсации для тех, чьим детям места в садах не хватает.<br><br><b><a class="highslide" href="http://www.gtrk-vyatka.ru/uploads/posts/2019-10/1571990555_hd-prajm_00_02_33_01_still002.jpg" target="_blank"><img data-src="/uploads/posts/2019-10/thumbs/1571990555_hd-prajm_00_02_33_01_still002.jpg" alt="" class="fr-dii fr-fil"></a>ОЛЬГА ТЫРЫКИНА, ЖИТЕЛЬНИЦА КИРОВА:<br>«Мы ходим в частный детский сад, платим в месяц 11630 рублей, это определенная большая сумма для нашего семейного бюджета».</b><br><br>Водить ребенка в частное учреждение Ольгу вынуждают обстоятельства - для ее двухлетнего малыша в муниципальных детсадах места просто нет. В такой же ситуации и многие другие родители города Кирова. Надежда на лучшее появилась, когда узнали, что регион примет участие в программе по созданию дополнительных групп при частных детских садах за счет федеральных субсидий. Но и тут возникла проблема: по проекту, детский сад сможет устанавливать плату для родителей не выше определенной суммы.<br><br><b>ОЛЬГА ТЫРЫКИНА, ЖИТЕЛЬНИЦА КИРОВА:<br>«Частным детским садам это абсолютно не выгодно, потому что 2700  - это одно питание, тебе там дали субсидию, ты открыл 12 мест, тебе дали там миллион 200, ты открыл группу, а дальше как хочешь, так и живи».</b><br><br>Поэтому все нюансы, по которым будет работать программа, пока еще уточняются. Но в Кировской области она должна заработать уже в следующем году.<br><br><b><a class="highslide" href="http://www.gtrk-vyatka.ru/uploads/posts/2019-10/1571990627_hd-prajm_00_03_32_08_still004.jpg" target="_blank"><img data-src="/uploads/posts/2019-10/thumbs/1571990627_hd-prajm_00_03_32_08_still004.jpg" alt="" class="fr-dii fr-fil"></a>АЛЕКСАНДРА ГУЛЯЕВА, КОРРЕСПОНДЕНТ:<br>«Пока планируют открыть две дополнительные группы в Кирово-Чепецке, 16 в частных детских садах Кирова и еще одну создаст индивидуальный предприниматель».</b><br><br>Сейчас в Кирове работает 6 частных детских садов, которые имеют лицензию на образование - они получают субсидию из областного бюджета - около 7 миллионов в год на каждого. Эти деньги тратят на зарплату сотрудников и приобретение инвентаря для образовательного процесса.<br><br><b><a class="highslide" href="http://www.gtrk-vyatka.ru/uploads/posts/2019-10/1571990613_hd-prajm_00_03_58_23_still005.jpg" target="_blank"><img data-src="/uploads/posts/2019-10/thumbs/1571990613_hd-prajm_00_03_58_23_still005.jpg" alt="" class="fr-dii fr-fil"></a>ОЛЬГА РЫСЕВА, МИНИСТР ОБРАЗОВАНИЯ КИРОВСКОЙ ОБЛАСТИ:<br>«Помимо субсидий из областного бюджета, частные детские сады устанавливают родительскую плату на возмещение своих расходов, это и содержание здания, и коммунальные услуги, и питание, и оплата других работников в этих организациях».</b><br><br>Оплату для родителей частные детские сады устанавливают сами - поэтому и возникает разница в ценах. Представители общественных движений с таким финансированием не согласны, поэтому настаивают - нужно выплачивать компенсацию всем родителям, чьи дети от 3ех до 4ех лет не ходят в детский сад.<br><b><br><a class="highslide" href="http://www.gtrk-vyatka.ru/uploads/posts/2019-10/1571990597_hd-prajm_00_04_35_03_still006.jpg" target="_blank"><img data-src="/uploads/posts/2019-10/thumbs/1571990597_hd-prajm_00_04_35_03_still006.jpg" alt="" class="fr-dii fr-fil"></a>МАРИНА СУНЦОВА, ЖИТЕЛЬНИЦА КИРОВА:<br>«Вот мы сейчас бьемся за компенсацию, которую должны платить после трех лет, в три года мама должна выйти на работу, ей нужны деньги, чтобы она  как-то существовать, мы бились, чтобы она была хотя бы пять тысяч, сейчас у нас информация о том, что эта компенсация будет 2 тысячи рублей».</b><br><br>Этот вопрос депутаты законодательного собрания рассмотрят на ближайшем пленарном заседании.

<!--

 
				
                           <br />
                                                      <br />
					    <img class="fullstory-image" data-src="/uploads/posts/2019-10/1571990569_hd-prajm_00_02_56_13_still003.jpg" title="В Кирове остается напряженной ситуация с местами в детских садах" alt="В Кирове остается напряженной ситуация с местами в детских садах"/>

				
			
            
            
            -->

		</div>
		
	</div>

	
	<div class="fullstory-footer">
		<br/>
ГТРК Вятка - все <a href="http://www.gtrk-vyatka.ru/vesti/" title="новости Кирова">новости Кирова</a> и Кировской области в одном месте! <br/>
<br/>
		<div class="dle_b_social_bottom_small" data-dlebid="16" data-dlebviews="yes" data-dlebclicks="yes" ><script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js" charset="utf-8"></script>
<div class="ya-share2" data-services="vkontakte,facebook,twitter,odnoklassniki,moimir,lj,moikrug,gplus,collections" data-size="s"></div></div>
	</div>
</article>
</div>


    
        <div class="block side-pool">
            <div class="dle_b_pool" data-dlebid="59" data-dlebviews="yes" data-dlebclicks="yes" ><br/>
<div class="sidetitle"> Внимание! Открыто анонимное голосование в нашей группе ВКонтакте. </div>
<div id="vk_post_-48717536_31843"></div>
<script type="text/javascript" src="https://vk.com/js/api/openapi.js?160"></script>
<script type="text/javascript">
  (function() {
    VK.Widgets.Post("vk_post_-48717536_31843", -48717536, 31843, 'FtL1YqQmoPrusQMY-YRicl6Vew');
  }());
</script></div>
        </div>
    

						<div class="block">
    <h4 class="sidetitle" >Реклама</h4>
    <div class="bottom_ads">
        
            <div class="dle_b_bottom1" data-dlebid="51" data-dlebviews="yes" data-dlebclicks="yes" ><div class="yad300">
<!-- Yandex.RTB R-A-50346-3 -->
<div id="yandex_rtb_R-A-50346-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50346-3",
                renderTo: "yandex_rtb_R-A-50346-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
  </div></div>
        
        
            <div class="dle_b_bottom2" data-dlebid="50" data-dlebviews="yes" data-dlebclicks="yes" ><div class="yad300">
<!-- Yandex.RTB R-A-50346-5 -->
<div id="yandex_rtb_R-A-50346-5"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50346-5",
                renderTo: "yandex_rtb_R-A-50346-5",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
  </div></div>
        
    </div>
</div>
					
				</div>
				<aside class="rightside">
       
     
      <div class="block last_block">
		<h4 class="sidetitle"><a href="vesti">Лента новостей</a></h4>
		<ul class="lastnews">
			<li class="lastnews__item">
    <span class="lastnews__date" title="11:05 25 октябрь 2019">11:05</span>
    <a class="lastnews__link" href="http://www.gtrk-vyatka.ru/vesti/society/48391-zhitel-sela-ezhova-sobral-pochti-1000-unikalnyh-jekzempljarov-znachkov.html" title="Житель села Ежова собрал почти 1000 уникальных экземпляров значков">Житель села Ежова собрал почти 1000 уникальных экземпляров значков</a>
</li><li class="lastnews__item">
    <span class="lastnews__date" title="11:03 25 октябрь 2019">11:03</span>
    <a class="lastnews__link" href="http://www.gtrk-vyatka.ru/vesti/society/48390-v-kirove-ostaetsja-naprjazhennoj-situacija-s-mestami-v-detskih-sadah.html" title="В Кирове остается напряженной ситуация с местами в детских садах">В Кирове остается напряженной ситуация с местами в детских садах</a>
</li><li class="lastnews__item">
    <span class="lastnews__date" title="17:56 24 октябрь 2019">24/10</span>
    <a class="lastnews__link" href="http://www.gtrk-vyatka.ru/vesti/society/48384-vstrecha-kirovchan-s-rezhisserom-znamenitogo-kinozhurnala-eralash-borisom-grachevskim.html" title="Встреча кировчан с режиссером знаменитого киножурнала «Ералаш» Борисом Грачевским">Встреча кировчан с режиссером знаменитого киножурнала «Ералаш» Борисом Грачевским</a>
</li><li class="lastnews__item">
    <span class="lastnews__date" title="17:55 24 октябрь 2019">24/10</span>
    <a class="lastnews__link" href="http://www.gtrk-vyatka.ru/vesti/sport/48383-v-kirove-startovali-sorevnovanija-dlja-nastojaschih-jekstremalov-vjatskij-los.html" title="В Кирове стартовали соревнования для настоящих экстремалов &quot;Вятский лось&quot;">В Кирове стартовали соревнования для настоящих экстремалов &quot;Вятский лось&quot;</a>
</li><li class="lastnews__item">
    <span class="lastnews__date" title="17:51 24 октябрь 2019">24/10</span>
    <a class="lastnews__link" href="http://www.gtrk-vyatka.ru/vesti/communal/48382-zhiteli-zonihi-iz-za-bezdorozhja-ne-mogut-podobratsja-k-musornym-kontejneram.html" title="Жители Зонихи из-за бездорожья не могут подобраться к мусорным контейнерам">Жители Зонихи из-за бездорожья не могут подобраться к мусорным контейнерам</a>
</li><li class="lastnews__item">
    <span class="lastnews__date" title="15:09 24 октябрь 2019">24/10</span>
    <a class="lastnews__link" href="http://www.gtrk-vyatka.ru/vesti/communal/48381-ocherednaja-bytovaja-problema-v-korpuse-1-doma-69-po-ulice-chapaeva.html" title="Очередная бытовая проблема - в корпусе №1 дома 69 по улице Чапаева">Очередная бытовая проблема - в корпусе №1 дома 69 по улице Чапаева</a>
</li><li class="lastnews__item">
    <span class="lastnews__date" title="11:29 24 октябрь 2019">24/10</span>
    <a class="lastnews__link" href="http://www.gtrk-vyatka.ru/vesti/sport/48380-sbornaja-oblasti-po-bodibildingu-udachno-vystupila-na-chempionate-strany.html" title="Сборная области по бодибилдингу удачно выступила на Чемпионате страны">Сборная области по бодибилдингу удачно выступила на Чемпионате страны</a>
</li><li class="lastnews__item">
    <span class="lastnews__date" title="11:28 24 октябрь 2019">24/10</span>
    <a class="lastnews__link" href="http://www.gtrk-vyatka.ru/vesti/communal/48379-obschestvenniki-obsuzhdajut-ograzhdenija-ustanovlennye-vdol-dorog-i-trotuarov.html" title="Общественники обсуждают ограждения, установленные вдоль дорог и тротуаров">Общественники обсуждают ограждения, установленные вдоль дорог и тротуаров</a>
</li><li class="lastnews__item">
    <span class="lastnews__date" title="11:24 24 октябрь 2019">24/10</span>
    <a class="lastnews__link" href="http://www.gtrk-vyatka.ru/vesti/society/48378-v-novovjatske-zavershilis-raboty-po-rekonstrukcii-naberezhnoj.html" title="В Нововятске завершились работы по реконструкции набережной">В Нововятске завершились работы по реконструкции набережной</a>
</li><li class="lastnews__item">
    <span class="lastnews__date" title="11:21 24 октябрь 2019">24/10</span>
    <a class="lastnews__link" href="http://www.gtrk-vyatka.ru/vesti/society/48377-perekrestok-ulic-volodarskogo-i-azina-neudoben-dlja-peshehodov.html" title="Перекресток улиц Володарского и Азина неудобен для пешеходов">Перекресток улиц Володарского и Азина неудобен для пешеходов</a>
</li><li class="lastnews__item">
    <span class="lastnews__date" title="11:18 24 октябрь 2019">24/10</span>
    <a class="lastnews__link" href="http://www.gtrk-vyatka.ru/vesti/society/48376-v-orlove-proshla-obscherossijskaja-vstrecha-specialistov-po-voprosam-vospitanija-detej.html" title="В Орлове прошла общероссийская встреча специалистов по вопросам воспитания детей">В Орлове прошла общероссийская встреча специалистов по вопросам воспитания детей</a>
</li><li class="lastnews__item">
    <span class="lastnews__date" title="18:03 23 октябрь 2019">23/10</span>
    <a class="lastnews__link" href="http://www.gtrk-vyatka.ru/vesti/sport/48370-kirovchane-uspeshno-vystupili-na-chempionate-pfo-po-paujerliftingu.html" title="Кировчане успешно выступили на Чемпионате ПФО по пауэрлифтингу">Кировчане успешно выступили на Чемпионате ПФО по пауэрлифтингу</a>
</li>
			<li class="lastnews__item"><a href="/vesti">Все новости</a></li>
		</ul>
	</div>
     
     
        
      
    	
		
			<div class="block rel_block">
				<h4 class="sidetitle">Похожие новости</h4>
				<ul class="relatednews">
					<li class="relatednews__item">
	<span class="relatednews__date" title="17:29 06 июнь 2019">06/06</span>
	<a class="relatednews__link" href="http://www.gtrk-vyatka.ru/vesti/society/46729-v-kirove-bolee-treh-tysyach-malyshey-ostalis-bez-mest-v-detskih-sadah.html" title="В Кирове более трех тысяч малышей остались без мест в детских садах">В Кирове более трех тысяч малышей остались без мест в детских садах</a>
</li>
<li class="relatednews__item">
	<span class="relatednews__date" title="11:51 01 февраль 2019">01/02</span>
	<a class="relatednews__link" href="http://www.gtrk-vyatka.ru/vesti/society/44930-vesnoy-v-kirove-otkroyut-srazu-shest-detskih-sadov.html" title="Весной в Кирове откроют сразу шесть детских садов">Весной в Кирове откроют сразу шесть детских садов</a>
</li>
<li class="relatednews__item">
	<span class="relatednews__date" title="17:40 19 февраль 2019">19/02</span>
	<a class="relatednews__link" href="http://www.gtrk-vyatka.ru/vesti/society/45211-v-priemnoy-prezidenta-obsudili-problemu-nehvatki-mest-v-detskih-sadah.html" title="В приемной президента обсудили проблему нехватки мест в детских садах">В приемной президента обсудили проблему нехватки мест в детских садах</a>
</li>
<li class="relatednews__item">
	<span class="relatednews__date" title="20:47 13 март 2018">13/03</span>
	<a class="relatednews__link" href="http://www.gtrk-vyatka.ru/vesti/society/39991-vydacha-napravleniy-v-detskie-sady.html" title="Выдача направлений в детские сады">Выдача направлений в детские сады</a>
</li>
<li class="relatednews__item">
	<span class="relatednews__date" title="19:13 28 ноябрь 2017">28/11</span>
	<a class="relatednews__link" href="http://www.gtrk-vyatka.ru/vesti/society/38583-v-kirove-ne-vvodili-zapret-na-uchastie-deda-moroza-v-prazdnichnyh-utrennikah-v-detskih-sadah.html" title="В Кирове не вводили запрет на участие Деда Мороза в праздничных утренниках в детских садах.">В Кирове не вводили запрет на участие Деда Мороза в праздничных утренниках в детских садах.</a>
</li>

				</ul>
			</div>
		
  	
 
         <div class="block last_block">
		<h4 class="sidetitle" id="vnside"><a href="/vesti/vko">Выпуски новостей</a></h4>
		<div class="main-grid__wrp">
			
  <div class="main-grid__item"id="vn_item">
      
         <div class="main-grid__img" id="vn" >
            <a class="main-grid__img-link" href="http://www.gtrk-vyatka.ru/vesti/vko/48389-vesti-kirovskaja-oblast-rossija-1-24102019.html" alt="Вести. Кировская область (Россия-1) 24.10.2019" title="Вести. Кировская область (Россия-1) 24.10.2019">
               
               <div class="main-grid__img-bg" style="background-image:url(http://www.gtrk-vyatka.ru/uploads/posts/2019-10/thumbs/1571989324_hd-prajm_00_00_24_10_still001.jpg)" id="vn_im">
                <div class="projects-item__cat" id="vn_cat"><a id="vn_a" href="http://www.gtrk-vyatka.ru/vesti/vko/">Вести. Кировская область</a></div>
                 
      <svg class="mainvideo-row__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#play"></use></svg>
        
               </div>
            </a>
         </div>
      
           <div class="main-grid__name">
         <h3 class="main-grid__name-title"><a href="http://www.gtrk-vyatka.ru/vesti/vko/48389-vesti-kirovskaja-oblast-rossija-1-24102019.html" alt="Вести. Кировская область (Россия-1) 24.10.2019" title="Вести. Кировская область (Россия-1) 24.10.2019">Вести. Кировская область (Россия-1) 24.10.2019</a></h3>
      </div>
</div>

        
			
  <div class="main-grid__item"id="vn_item">
      
         <div class="main-grid__img" id="vn" >
            <a class="main-grid__img-link" href="http://www.gtrk-vyatka.ru/vesti/vk/48385-vesti-kirov-rossija-24-24102019.html" alt="Вести. Киров (Россия-24) 24.10.2019" title="Вести. Киров (Россия-24) 24.10.2019">
               
               <div class="main-grid__img-bg" style="background-image:url(http://www.gtrk-vyatka.ru/uploads/posts/2019-10/thumbs/1571931486_hd-proekty_00_01_09_16_still011.jpg)" id="vn_im">
                <div class="projects-item__cat" id="vn_cat"><a id="vn_a" href="http://www.gtrk-vyatka.ru/vesti/vk/">Вести. Киров</a></div>
                 
      <svg class="mainvideo-row__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#play"></use></svg>
        
               </div>
            </a>
         </div>
      
           <div class="main-grid__name">
         <h3 class="main-grid__name-title"><a href="http://www.gtrk-vyatka.ru/vesti/vk/48385-vesti-kirov-rossija-24-24102019.html" alt="Вести. Киров (Россия-24) 24.10.2019" title="Вести. Киров (Россия-24) 24.10.2019">Вести. Киров (Россия-24) 24.10.2019</a></h3>
      </div>
</div>

        </div>
	</div>


         
     
          
     
       
			<div class="advcont block">
				<div class="dle_b_240x400" data-dlebid="34" data-dlebviews="yes" data-dlebclicks="yes" ><h2 class="catblack">Реклама</h2>
<!-- Yandex.RTB R-A-50346-4 -->
<div id="yandex_rtb_R-A-50346-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50346-4",
                renderTo: "yandex_rtb_R-A-50346-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
			</div>
		
       
     

        


        
	




 
	
	<div class="block advcont">
		<div class="dle_b_mainb" data-dlebid="73" data-dlebviews="yes" data-dlebclicks="yes" ><div style="text-align:center">   
<a href="https://sm-news.ru/"><img src="/uploads/ba/smnews.png" /></a>
<br /><br />
<a href="https://43.мвд.рф/citizens/gosuslugi"><img src="/uploads/ba/mvd.jpg" /></a>
<br /><br />
<a href="https://zadolbalo.net/welcome"><img src="/uploads/ba/nemolchi.jpg" /></a>
</div></div>
	</div>
	
    
    
    <div class="advcont block"  id="ln100">
  	  <div class="dle_b_yad240" data-dlebid="49" data-dlebviews="yes" data-dlebclicks="yes" ><h2 class="catblack">Реклама</h2>
     <div class="adv">
<!-- Yandex.RTB R-A-50346-2 -->
<div id="yandex_rtb_R-A-50346-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50346-2",
                renderTo: "yandex_rtb_R-A-50346-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

</div></div>
    </div>         
    



</aside>
			</section>
			
		</div>
		<footer class="footer">
		<div class="footer-navrow">
		<div class="footer-navrow__inner">
			<ul class="footer-nav">
				<li class="footer-nav__item"><a class="footer-nav__link" href="/">Главная</a>
				<li class="footer-nav__item"><a class="footer-nav__link" href="/vesti/">Новости</a>
				<li class="footer-nav__item"><a class="footer-nav__link" href="/archive/">Архив новостей</a>
				<li class="footer-nav__item"><a class="footer-nav__link" href="/proect/">Проекты ТВ</a></li>
				<li class="footer-nav__item"><a class="footer-nav__link" href="/live.html">Прямой эфир</a></li>
                <li class="footer-nav__item"><a class="footer-nav__link" href="/radio/">Радио</a></li>
				<li class="footer-nav__item"><a class="footer-nav__link" href="/uslugi/">Наши услуги</a></li>
				<li class="footer-nav__item"><a class="footer-nav__link" href="/obyavlenie/">Объявления</a></li>
				<li class="footer-nav__item"><a class="footer-nav__link" href="/about/komanda/">Наша команда </a></li>
				<li class="footer-nav__item"><a class="footer-nav__link" href="/program/">Программа передач</a> </li>
			</ul>
		</div>
	</div>
	<div class="footer-text">
		<div class="footer-text__inner hidden-phone hidden-tablet">
			<p>На сайте функционирует система коррекции ошибок. Обнаружив неточность в тексте, выделите ее и нажмите Ctrl+Enter.</p>
		</div>
	</div>
	<div class="footer-copyright">
		<div class="footer-copyright__inner">
			© Филиал ФГУП ВГТРК ГТРК «Вятка»  2006 - 2019г.
<p>Сетевое издание «Государственный Интернет-Канал «Россия». Свидетельство о регистрации СМИ Эл № ФС 77-59166 от 22.08.2014. Выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций.  Учредитель (соучредители) – федеральное государственное унитарное предприятие «Всероссийская государственная телевизионная и радиовещательная компания». Главный редактор - Панина Е.В., редактор ГТРК «Вятка» - Чуракова О.Н.  Адрес электронной почты и телефон редакции ГТРК «Вятка»: vesti@gtrk-vyatka.ru, (8332) 37-76-08.
</p>
<p> 
16 +
</p>
<p>
Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об авторском праве и смежных правах. При любом использовании текстовых, аудио-, фото- и видеоматериалов ссылка на &quot;<a href="http://www.gtrk-vyatka.ru">ГТРК Вятка</a>&quot; обязательна. При полной или частичной перепечатке текстовых материалов в интернете гиперссылка на &quot;<a href="/">www.gtrk-vyatka.ru</a>&quot; обязательна. Телефон программы &quot;Вести.  Кировская область&quot; : (8332) 67-63-00, Реклама на сайте: т.67-67-00.  Разработка и техническое сопровождение сайта: группа компьютерного обеспечения ГТРК &quot;Вятка&quot;<a href="http://www.gtrk-vyatka.ru"><img src="/files/logo.jpg"  alt="www.gtrk-vyatka.ru" width="2px" height="2px"  /></a>
</p>
		</div>
	</div>
	<div class="footer-counters">
		<div class="footer-counters__inner">
			<div class="counters">
				<ul>
<li>
<!-- tns-counter.ru --><script type="text/javascript">(function(win, doc, cb){(win[cb] = win[cb] || []).push(function() {try {tnsCounterVgtrk_ru = new TNS.TnsCounter({'account':'vgtrk_ru',	'tmsec': 'gtrk_vyatka'});} catch(e){}});var tnsscript = doc.createElement('script');tnsscript.type = 'text/javascript';tnsscript.async = true;tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +'//www.tns-counter.ru/tcounter.js';var s = doc.getElementsByTagName('script')[0];s.parentNode.insertBefore(tnsscript, s);})(window, this.document,'tnscounter_callback');</script><noscript><img src="//www.tns-counter.ru/V13a****vgtrk_ru/ru/UTF-8/tmsec=gtrk_vyatka/" width="0" height="0" alt="" /></noscript><!--/ tns-counter.ru -->
</li>
<li>

<!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter50346 = new Ya.Metrika({id:50346, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true,type:1}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/50346?cnt-class=1" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->
</li>
<li>
<!-- Rating@Mail.ru logo -->
<a target="_blank" rel="nofollow" href="http://top.mail.ru/jump?from=1425557">
<img src="//top-fwz1.mail.ru/counter?id=1425557;t=418;l=1" 
border="0" height="31" width="88" alt="Рейтинг@Mail.ru"></a>
<!-- //Rating@Mail.ru logo -->
</li>
<li>

<!-- VNS TOP100 Counter -->
<script language="javascript" src="http://top100.vkirove.ru/loadcnt.php?id=55&amp;cntPNG=13">
</script>
<noscript>
<img src="http://top100.vkirove.ru/cnt.php?id=55&amp;cntPNG=13" alt="Вятка-на-Сети: Каталог ресурсов" title="Вятка-на-Сети: Каталог ресурсов" width="1" height="1" border="0"/>
</noscript>
<!-- VNS TOP100 Counter -->
</li>
<li>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'></a>")
//--></script><!--/LiveInternet-->
</li>
<li>

<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1405560"></script>
<noscript>
<img src="http://counter.rambler.ru/top100.cnt?1405560" alt="" width="1" height="1" border="0" />
</noscript>
<!-- end of Top100 code -->
</li>
</ul>
			</div>
		</div>
	</div>
	
</footer>
	</div>
	
	<script src="/templates/gtrk2019/js/owl.carousel.min.js"></script>
	<script src="/templates/gtrk2019/js/jquery.slides.min.js"></script>
	<script src="/templates/gtrk2019/js/svgxuse.min.js"></script>
	<script src="/templates/gtrk2019/js/lib.js"></script>
	<script src="/templates/gtrk2019/js/time.js"></script>
	<script src="/templates/gtrk2019/js/script.js"></script>
	<script>
		jQuery(function($){
			$.get("/templates/gtrk2019/images/sprite.svg", function(data) {
				var div = document.createElement("div");
				div.innerHTML = new XMLSerializer().serializeToString(data.documentElement);
				document.body.insertBefore(div, document.body.childNodes[0]);
			});
		});
	</script>
</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
