<!DOCTYPE html>
<html lang="ru"><head>
	<meta charset="utf-8">
<title>Волонтеры проекта "Чистая память" восстанавливают историю жизни двух машинистов, погибших в 1942 году &raquo; ГТРК Вятка - новости Кирова и Кировской области</title>
<meta name="description" content="Волонтеры проекта Чистая память восстанавливают историю жизни двух машинистов, погибших в 1942 году. В Кирове на Лобановском кладбище добровольцы обнаружили две неухоженные могилы.  Волонтеры проекта Чистая память восстанавливают историю жизни двух машинистов, погибших в 1942 году. В Кирове на">
<meta name="keywords" content="Лобановском, память, кладбище, могилы, Чистая, машинистов, обнаружили, добровольцы, Волонтеры, проекта, Великой, Васильевич, ХРАНИТЕЛЬ, ФОНДА, ЖЕЛЕЗНОДОРОЖНОГО, МУЗЕЯ, СТАНЦИИ, КИРОВ, Александр, Григорьевич">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="ГТРК Вятка - новости Кирова и Кировской области">
<meta property="og:type" content="article">
<meta property="og:title" content="Волонтеры проекта &quot;Чистая память&quot; восстанавливают историю жизни двух машинистов, погибших в 1942 году">
<meta property="og:url" content="http://www.gtrk-vyatka.ru/vesti/society/47145-volontery-proekta-chistaja-pamjat-vosstanavlivajut-istoriju-zhizni-dvuh-mashinistov-pogibshih-v-1942-godu.html">
<meta property="og:image" content="http://www.gtrk-vyatka.ru/uploads/posts/2019-07/1562682636_16h9-iz-dv_still141.jpg">
<meta property="og:description" content="Волонтеры проекта &quot;Чистая память&quot; восстанавливают историю жизни двух машинистов, погибших в 1942 году. В Кирове на Лобановском кладбище добровольцы обнаружили две неухоженные могилы.За могилами долго ухаживали. Однако время не щадит ни камень, ни металл. Надгробия сейчас находятся далеко">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.gtrk-vyatka.ru/index.php?do=opensearch" title="ГТРК Вятка - новости Кирова и Кировской области">
<link rel="canonical" href="http://www.gtrk-vyatka.ru/vesti/society/47145-volontery-proekta-chistaja-pamjat-vosstanavlivajut-istoriju-zhizni-dvuh-mashinistov-pogibshih-v-1942-godu.html">
<link rel="alternate" type="application/rss+xml" title="ГТРК Вятка - новости Кирова и Кировской области" href="http://www.gtrk-vyatka.ru/rss.xml">
<link href="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/editor/css/default.css&amp;v=26" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=26"></script>
<script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js,engine/classes/highslide/highslide.js,engine/classes/js/lazyload.js,engine/classes/masha/masha.js&amp;v=26" defer></script>

<meta name="HandheldFriendly" content="true">
	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="user-scalable=0, initial-scale=1.0, maximum-scale=1.0, width=device-width">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-status-bar-style" content="default">

	<link rel="shortcut icon" href="/templates/gtrk2019/images/favicons/favicon.ico">
	<link rel="apple-touch-icon" sizes="57x57" href="/templates/gtrk2019/images/favicons/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/templates/gtrk2019/images/favicons/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/templates/gtrk2019/images/favicons/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/templates/gtrk2019/images/favicons/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/templates/gtrk2019/images/favicons/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/templates/gtrk2019/images/favicons/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/templates/gtrk2019/images/favicons/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/templates/gtrk2019/images/favicons/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/templates/gtrk2019/images/favicons/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/templates/gtrk2019/images/favicons/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/templates/gtrk2019/images/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/templates/gtrk2019/images/favicons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/templates/gtrk2019/images/favicons/favicon-16x16.png">
	<link rel="manifest" href="/templates/gtrk2019/images/favicons/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/templates/gtrk2019/images/favicons/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<link href="/templates/gtrk2019/css/engine.css" type="text/css" rel="stylesheet">
	<link href="/templates/gtrk2019/css/styles.css" type="text/css" rel="stylesheet">
	
	<link rel="stylesheet" type="text/css" href="/templates/gtrk2019/css/ie-style.css" />
	<link href="/templates/gtrk2019/css/base.min.css" type="text/css" rel="stylesheet">
	<link href="/templates/gtrk2019/css/override.css" type="text/css" rel="stylesheet">

<!--noindex-->
	    
			<meta name="google-site-verification" content="C-RMcHFJAaiPi41z4LI67RY2pMKQ00NaUvd38Z4qXrw" />
<meta name="google-translate-customization" content="5ba3f4bb091f1ed9-392391f74d3baad5-g3486aaafb38764fc-12" />
<meta name='wmail-verification' content='ec5831a77ad9f242' />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-43051015-2', 'gtrk-vyatka.ru');
  ga('send', 'pageview');

</script>

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1425557", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=1425557;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
		
        <!--/noindex-->
</head>
<body>
	<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '2781bd47c732a105104d896d20bea9699c720fc3';
var dle_group      = 5;
var dle_skin       = 'gtrk2019';
var dle_wysiwyg    = '1';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type  = '0';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
jQuery(function($){
FastSearch();

hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.wrapperClassName = 'wide-border';
hs.numberOfImagesToPreload = 0;
hs.captionEval = 'this.thumb.alt';
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade'];
hs.dimmingOpacity = 0.60;
hs.lang = { loadingText : 'Загрузка...', playTitle : 'Просмотр слайдшоу (пробел)', pauseTitle:'Пауза', previousTitle : 'Предыдущее изображение', nextTitle :'Следующее изображение',moveTitle :'Переместить', closeTitle :'Закрыть (Esc)',fullExpandTitle:'Развернуть до полного размера',restoreTitle:'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',focusTitle:'Сфокусировать',loadingTitle:'Нажмите для отмены'
};
hs.slideshowGroup='fullnews'; hs.addSlideshow({slideshowGroup: 'fullnews', interval: 4000, repeat: false, useControls: true, fixedControls: 'fit', overlayOptions: { opacity: .75, position: 'bottom center', hideOnMouseOut: true } });

});
//-->
</script>

    
    
	
	<div class="page showfull">
		<div class="mobile-menu__wrp">
	<div class="mobile-menu__toprow">
		<div class="mobile-menu__hamburger hamburger hamburger--collapse js-mobile-toggle">
			<div class="hamburger-box">
				<div class="hamburger-inner"></div>
			</div>
		</div>
		<div class="mobile-menu__search">
		<div class="search__body">
			<form id="" class="search__form" method="post">
				<input id="story" class="search__input" name="story" placeholder="Поиск по сайту..." type="search">
				<input type="hidden" name="do" value="search">
				<input type="hidden" name="subaction" value="search">
			</form>
			<div class="search__toggle js-mobilesearch-submit">
				<svg class="search__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#search"></use></svg>
			</div>

		</div>

		</div>
	</div>
	<div class="mobile-menu__inner">
		<div class="mobile-menu__menu">
			<ul class="mainmenu-row__menu-list">
    <li class="mainmenu-row__menu-item">
        <div class="mainmenu-row__menu-link">
            <a href="/vesti" data-hover="Новости">Новости</a>
        </div>
		<ul class="mainmenu-row__menu-child">
            <div class="mainmenu-row__menu-subitem-row">
                <div class="mainmenu-row__menu-subitem-col">
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/politcs/">Политика</a> </li>
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/economics/">Экономика</a></li>
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/incidents/">Происшествия</a></li>
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/education/">Образование</a></li>
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/society/">Общество</a></li>
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/culture/">Культура</a></li>  
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/medicine/">Медицина</a></li>      
                </div>
                <div class="mainmenu-row__menu-subitem-col">
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/family/">Семья</a></li>
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/sport/">Спорт</a></li>     
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/selo/">Село</a></li>         
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/communal/">ЖКХ</a></li>
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/gtrk/">ГТРК Вятка</a></li>
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/week/">Итоги недели</a></li>
                    <li class="mainmenu-row__menu-subitem"><a  href="/archive/">Архив новостей</a></li>
                </div>
            </div>
        </ul>
    </li>
    <li class="mainmenu-row__menu-item">
        <div class="mainmenu-row__menu-link">
            <a href="/proect" data-hover="ТВ">ТВ</a>
        </div>
        <ul class="mainmenu-row__menu-child">
            <div class="mainmenu-row__menu-subitem-row">
                <div class="mainmenu-row__menu-subitem-col">
                    <li class="mainmenu-row__menu-subitem"><a href="/vesti/vko/">Вести. Кировская область</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/vesti/vk/">Вести. Киров</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/vestiinterview/">Вести. Интервью</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/vesti/week/vsport/">Вести. Спорт</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/vesti/week/itogi/">Вести. События недели</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/vesti/week/vdch/">Вести. Дежурная часть</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/ogorod/">Вести. Сад. Огород</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/agro/">Вести. Агро</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/pravo/">Вести. Право</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/economy/">Вести. Экономика</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/style/">Вести. Стиль</a></li>
                </div>
                <div class="mainmenu-row__menu-subitem-col">
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/travel/">Поедем, посмотрим!</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/specrep/">Специальный репортаж</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/documentary/">Документальные фильмы</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/direct-line/">Прямая линия</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/vesti/week/nkulture/">Новости культуры. Вятка</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/school/">Школа здравого смысла</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/guberniya/">Губерния</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/mnenie/">Мнение</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/wororpeace/18594-wororpeace.html">Вятские: Война и Мир</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/oder/">Иные проекты</a></li>
                </div>
            </div>
        </ul>
    </li>
    <li class="mainmenu-row__menu-item">
        <div class="mainmenu-row__menu-link">
            <a href="/radio" data-hover="Радио">Радио</a>
        </div>
        <ul class="mainmenu-row__menu-child">
            <li class="mainmenu-row__menu-subitem"><a href="/radio/rus/">Радио "России" 106,3 МГц</a></li>
            <li class="mainmenu-row__menu-subitem"><a href="/radio/mayak/">Радио "Маяк" 101,4 МГц</a></li>  
            <li class="mainmenu-row__menu-subitem"><a href="/radio/vesti-fm/">Радио "Вести FM" 105,3 МГц</a></li>
        </ul>
    </li>
    <li class="mainmenu-row__menu-item">
        <div class="mainmenu-row__menu-link">
            <a href="/gazeta/3932-chitajjte-v-novom-nomere-gazety-jefir.html" data-hover="Газета">Газета</a>
        </div>
    </li>
    <li class="mainmenu-row__menu-item">
        <div class="mainmenu-row__menu-link">
            <a href="/fdbk" data-hover="Обратная связь">Обратная связь</a>
        </div>
    </li>
</ul>
			<ul>
<li><a href="http://www.gtrk-vyatka.ru/about/">О компании <span style="float: right;">0</span></a>
	
	</li><li><a href="http://www.gtrk-vyatka.ru/uslugi/">Наши услуги <span style="float: right;">0</span></a>
	
	</li><li><a href="http://www.gtrk-vyatka.ru/obyavlenie/">Объявления <span style="float: right;">0</span></a>
	
	</li><li><a href="http://www.gtrk-vyatka.ru/program/">Программа передач <span style="float: right;">0</span></a>
	
	</li>
</ul>
		</div>
		<div class="mobile-menu__social">
			<a href="http://vk.com/gtrk_vyatka" class="social-link" target="_blank">
				<svg class="social-vk"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#vk"></use></svg>
			</a>
			<a href="https://www.facebook.com/gtrk.vyatka" class="social-link" target="_blank">
				<svg class="social-fb"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#fb"></use></svg>
			</a>
			<a href="https://www.instagram.com/gtrkvyatka/" class="social-link"  target="_blank">
					<svg class="social-in"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#in"></use></svg>
			</a>
			<a href="https://www.youtube.com/channel/UCX0OihyFVvw6bCbNmyj41dA" class="social-link" target="_blank">
				<svg class="social-yt"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#yt"></use></svg>
			</a>
			<a href="/rss.xml" class="social-link" target="_blank">
				<svg class="social-rss"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#rss"></use></svg>
			</a>
		</div>

	</div>



</div>
<header class="header">
	<div class="mobile-row">
		<div class="mobile-row__logo">
			<a href="/"><img src="/templates/gtrk2019/images/logo.jpg" alt=""></a>
		</div>
		<div class="mobile-row__wrp">
		<div class="mobile-row__inner">
			<div class="mobile-row__live">
				<div class="livewidget">
					<a href="/live.html">
						<svg class="livewidget__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#play"></use></svg>
						<span class="livewidget__text">Прямой эфир</span>
					</a>
				</div>
			</div>

		</div>
		<div class="mobile-row__hotnews-body js-hotnews">

			
<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2019/07/04/" ><span class="hotnews__date">04 июл 17:23</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/society/47088-kirovskie-prizyvniki-otpravilis-na-sluzhbu-v-armiju.html" title="Кировские призывники отправились на службу в армию">Кировские призывники отправились на службу в армию</a>
	
</span>

<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2019/07/05/" ><span class="hotnews__date">05 июл 11:02</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/communal/47097-8-mesjacev-zhivut-bez-vody-zhiteli-poselka-donaurovo.html" title="8 месяцев живут без воды жители посёлка Донаурово">8 месяцев живут без воды жители посёлка Донаурово</a>
	
</span>

<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2019/07/05/" ><span class="hotnews__date">05 июл 17:32</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/society/47106-prezidentskie-granty-v-kilmezi.html" title="Президентские гранты в Кильмези">Президентские гранты в Кильмези</a>
	
</span>

<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2019/07/08/" ><span class="hotnews__date">08 июл 21:00</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/society/47128-zhiteli-beloj-holunicy-s-razmahom-otmetili-den-goroda-i-den-rajona.html" title="Жители Белой Холуницы с размахом отметили День города и День района">Жители Белой Холуницы с размахом отметили День города и День района</a>
	
</span>

<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2019/07/04/" ><span class="hotnews__date">04 июл 15:14</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/society/47087-arheologicheskie-raskopki-v-slobodskom-rajone.html" title="Археологические раскопки в Слободском районе">Археологические раскопки в Слободском районе</a>
	
</span>

<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2019/07/04/" ><span class="hotnews__date">04 июл 12:47</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/society/47085-v-kirovskoj-oblasti-nazvali-luchshih-ohotnikov-volchatnikov.html" title="В Кировской области назвали лучших охотников-волчатников.">В Кировской области назвали лучших охотников-волчатников.</a>
	
</span>

<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2019/07/04/" ><span class="hotnews__date">04 июл 14:35</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/incidents/47086-na-trasse-zuevka-kyrchany-pogibli-dvoe-molodyh-ljudej.html" title="На трассе Зуевка-Кырчаны погибли двое молодых людей.">На трассе Зуевка-Кырчаны погибли двое молодых людей.</a>
	
</span>

<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2019/07/05/" ><span class="hotnews__date">05 июл 17:29</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/culture/47105-raduzhninskie-tancory-zavoevali-nagrady-na-festivale-v-abhazii.html" title="Радужнинские танцоры завоевали награды на фестивале в Абхазии">Радужнинские танцоры завоевали награды на фестивале в Абхазии</a>
	
</span>

<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2019/07/05/" ><span class="hotnews__date">05 июл 17:25</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/society/47103-nalogoviki-vyjavili-24-tysjachi-oshibochnyh-platezhej-kirovchan.html" title="Налоговики выявили 24 тысячи ошибочных платежей кировчан">Налоговики выявили 24 тысячи ошибочных платежей кировчан</a>
	
</span>

<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2019/07/04/" ><span class="hotnews__date">04 июл 11:28</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/communal/47082-neprigodny-dlja-komfortnogo-prozhivanija-zemelnye-uchastki-pod-doma.html" title="Непригодные для комфортного проживания земельные участки под дома">Непригодные для комфортного проживания земельные участки под дома</a>
	
</span>

			<!-- TODO: switch days 7 -->
		</div>
		</div>
	</div>
	<div class="top-row">
		<div class="top-row__inner">
			<div class="top-row__menu">
				<ul class="topmenu">
                ﻿	<li class="topmenu__item">
		<a class="topmenu__link" href="/about/history/">О компании</a>
		
   <ul class="topmenu__child">

	<li class="topmenu__item">
		<a class="topmenu__link" href="/about/komanda/">Наша команда</a>
	</li>		

    
    <li class="topmenu__item">
		<a class="topmenu__link" href="/about/chanels/">Каналы вещания</a>		
	</li>
       

    <li class="topmenu__item">
		<a class="topmenu__link" href="/about/best/">Наши достижения</a>		
	</li>

    <li class="topmenu__item">
		<a class="topmenu__link" href="/about/contacts/">Контакты</a>	
	</li>
    
	<li class="topmenu__item">
		<a class="topmenu__link" href="/about/vacancy/">Вакансии</a>	
	</li>
        
    </ul>
    </li>
            
		
	
				<li class="topmenu__item"><a class="topmenu__link" href="/uslugi">Наши услуги</a></li>
				<li class="topmenu__item"><a class="topmenu__link" href="/fdrek">Заявка на рекламу</a></li>
				</ul>
			</div>
			<div class="top-row__widgets">
				<div class="widget-weather">
					
	<div class='icon'><img style='width:28px;' title='overcast' src='https://yastatic.net/weather/i/icons/blueye/color/svg/ovc.svg' /></div>
	<span>19&#176;C</span>

				</div>
					
    <div class="widget-usd">
        <div class="icon">$</div>
        <span>63,8</span>
    </div>
    <div class="widget-eur">
        <div class="icon">&euro;</div>
        <span>71,56</span>
    </div>

				<div class="widget-time ">
					10&nbsp;июля&nbsp;<span class='js-widget-time'>15:45</span>
				</div>
			</div>
			<div class="top-row__social">
				<a href="http://vk.com/gtrk_vyatka" class="social-link" target="_blank">
					<svg class="social-vk"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#vk"></use></svg>
				</a>
				<a href="https://www.facebook.com/gtrk.vyatka" class="social-link" target="_blank">
					<svg class="social-fb"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#fb"></use></svg>
				</a>
				<a href="https://www.instagram.com/gtrkvyatka/" class="social-link"  target="_blank">
					<svg class="social-in"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#in"></use></svg>
				</a>
				<a href="https://www.youtube.com/channel/UCX0OihyFVvw6bCbNmyj41dA" class="social-link" target="_blank">
					<svg class="social-yt"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#yt"></use></svg>
				</a>
				<a href="/rss.xml" class="social-link" target="_blank">
					<svg class="social-rss"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#rss"></use></svg>
				</a>
			</div>
		</div>
	</div>
	
	<div class="mainmenu-row">
		<div class="mainmenu-row__inner">
			<div class="mainmenu-row__logo">
				<a href="/"><img src="/templates/gtrk2019/images/logo.jpg" alt=""></a>
			</div>
			<div class="mainmenu-row__body">
				<div class="mainmenu-row__menu">
					<ul class="mainmenu-row__menu-list">
    <li class="mainmenu-row__menu-item">
        <div class="mainmenu-row__menu-link">
            <a href="/vesti" data-hover="Новости">Новости</a>
        </div>
		<ul class="mainmenu-row__menu-child">
            <div class="mainmenu-row__menu-subitem-row">
                <div class="mainmenu-row__menu-subitem-col">
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/politcs/">Политика</a> </li>
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/economics/">Экономика</a></li>
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/incidents/">Происшествия</a></li>
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/education/">Образование</a></li>
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/society/">Общество</a></li>
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/culture/">Культура</a></li>  
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/medicine/">Медицина</a></li>      
                </div>
                <div class="mainmenu-row__menu-subitem-col">
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/family/">Семья</a></li>
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/sport/">Спорт</a></li>     
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/selo/">Село</a></li>         
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/communal/">ЖКХ</a></li>
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/gtrk/">ГТРК Вятка</a></li>
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/week/">Итоги недели</a></li>
                    <li class="mainmenu-row__menu-subitem"><a  href="/archive/">Архив новостей</a></li>
                </div>
            </div>
        </ul>
    </li>
    <li class="mainmenu-row__menu-item">
        <div class="mainmenu-row__menu-link">
            <a href="/proect" data-hover="ТВ">ТВ</a>
        </div>
        <ul class="mainmenu-row__menu-child">
            <div class="mainmenu-row__menu-subitem-row">
                <div class="mainmenu-row__menu-subitem-col">
                    <li class="mainmenu-row__menu-subitem"><a href="/vesti/vko/">Вести. Кировская область</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/vesti/vk/">Вести. Киров</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/vestiinterview/">Вести. Интервью</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/vesti/week/vsport/">Вести. Спорт</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/vesti/week/itogi/">Вести. События недели</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/vesti/week/vdch/">Вести. Дежурная часть</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/ogorod/">Вести. Сад. Огород</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/agro/">Вести. Агро</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/pravo/">Вести. Право</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/economy/">Вести. Экономика</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/style/">Вести. Стиль</a></li>
                </div>
                <div class="mainmenu-row__menu-subitem-col">
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/travel/">Поедем, посмотрим!</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/specrep/">Специальный репортаж</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/documentary/">Документальные фильмы</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/direct-line/">Прямая линия</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/vesti/week/nkulture/">Новости культуры. Вятка</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/school/">Школа здравого смысла</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/guberniya/">Губерния</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/mnenie/">Мнение</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/wororpeace/18594-wororpeace.html">Вятские: Война и Мир</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/oder/">Иные проекты</a></li>
                </div>
            </div>
        </ul>
    </li>
    <li class="mainmenu-row__menu-item">
        <div class="mainmenu-row__menu-link">
            <a href="/radio" data-hover="Радио">Радио</a>
        </div>
        <ul class="mainmenu-row__menu-child">
            <li class="mainmenu-row__menu-subitem"><a href="/radio/rus/">Радио "России" 106,3 МГц</a></li>
            <li class="mainmenu-row__menu-subitem"><a href="/radio/mayak/">Радио "Маяк" 101,4 МГц</a></li>  
            <li class="mainmenu-row__menu-subitem"><a href="/radio/vesti-fm/">Радио "Вести FM" 105,3 МГц</a></li>
        </ul>
    </li>
    <li class="mainmenu-row__menu-item">
        <div class="mainmenu-row__menu-link">
            <a href="/gazeta/3932-chitajjte-v-novom-nomere-gazety-jefir.html" data-hover="Газета">Газета</a>
        </div>
    </li>
    <li class="mainmenu-row__menu-item">
        <div class="mainmenu-row__menu-link">
            <a href="/fdbk" data-hover="Обратная связь">Обратная связь</a>
        </div>
    </li>
</ul>
					<div class="search">
						<div class="search__body js-search__body search__body_hidden">
							<div class="search__toggle js-search-toggle">
								<svg class="search__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#search"></use></svg>
							</div>
							<form id="q_search" class="search__form" method="post">
								<input id="story" class="search__input" name="story" placeholder="Поиск по сайту..." type="search">
								<input type="hidden" name="do" value="search">
								<input type="hidden" name="subaction" value="search">
							</form>
						</div>
					</div>
					<div class="mainmenu-row__menu mainmenu-row__menu_live">
						<ul class="mainmenu-row__menu-list">
							<li class="mainmenu-row__menu-item">
								<div class="mainmenu-row__menu-link">
									<a href="/live.html" data-hover="Прямой эфир">Прямой эфир</a>
								</div>
								<ul class="mainmenu-row__menu-child">
									<li class="mainmenu-row__menu-subitem"><a href="/live/5882-gtrk_live.html">Вести. Кировская область</a></li>
									<li class="mainmenu-row__menu-subitem"><a href="/radio/mayak/">Радио Маяк в Кирове</a></li>
									<li class="mainmenu-row__menu-subitem"><a href="/radio/vesti-fm/">Радио ВестиFM в Кирове</a></li>
									<li class="mainmenu-row__menu-subitem"><a href="/radio/rus/">Радио России в Кирове</a></li>
								</ul>
							</li>
						</ul>
					</div>
				</div>
				<div class="mainmenu-row__hotnews">
					<div class="mainmenu-row__hotnews-body js-hotnews">
						
<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2019/07/10/" ><span class="hotnews__date">10 июл 13:00</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/society/47155-v-kirove-otkryli-gorodskoj-pljazh-no-kupatsja-poka-ne-rekomendujut.html" title="В Кирове открыли городской пляж, но купаться пока не рекомендуют">В Кирове открыли городской пляж, но купаться пока не рекомендуют</a>
	
</span>

<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2019/07/10/" ><span class="hotnews__date">10 июл 13:00</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/society/47154-v-kirove-proverili-avtobusy-zagrjaznjajuschie-vozduh-sverh-normy.html" title="В Кирове проверили автобусы, загрязняющие воздух сверх нормы">В Кирове проверили автобусы, загрязняющие воздух сверх нормы</a>
	
</span>

<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2019/07/10/" ><span class="hotnews__date">10 июл 10:50</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/society/47152-neravnodushnye-ljudi-pomogli-spasti-sobaku.html" title="Неравнодушные люди помогли спасти собаку">Неравнодушные люди помогли спасти собаку</a>
	
</span>

<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2019/07/10/" ><span class="hotnews__date">10 июл 10:47</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/society/47151-v-kirove-sostojalos-otkrytie-kachestvenno-novogo-ofisa-moi-dokumenty.html" title="В Кирове состоялось открытие качественно нового офиса &quot;Мои документы&quot;">В Кирове состоялось открытие качественно нового офиса &quot;Мои документы&quot;</a>
	
</span>

<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2019/07/09/" ><span class="hotnews__date">09 июл 17:32</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/society/47144-v-kirove-oficialno-otkryli-gorodskoj-pljazh.html" title="В Кирове официально открыли городской пляж">В Кирове официально открыли городской пляж</a>
	
</span>

<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2019/07/09/" ><span class="hotnews__date">09 июл 17:31</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/society/47145-volontery-proekta-chistaja-pamjat-vosstanavlivajut-istoriju-zhizni-dvuh-mashinistov-pogibshih-v-1942-godu.html" title="Волонтеры проекта &quot;Чистая память&quot; восстанавливают историю жизни двух машинистов, погибших в 1942 году">Волонтеры проекта &quot;Чистая память&quot; восстанавливают историю жизни двух машинистов, погибших в 1942 году</a>
	
</span>

<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2019/07/09/" ><span class="hotnews__date">09 июл 15:06</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/society/47142-zhiteli-kstinino-sami-blagoustraivajut-svoe-selo.html" title="Жители Кстинино сами благоустраивают своё село">Жители Кстинино сами благоустраивают своё село</a>
	
</span>

<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2019/07/09/" ><span class="hotnews__date">09 июл 14:38</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/incidents/47141-v-kirove-na-strojploschadke-pogib-rabochij.html" title="В Кирове на стройплощадке погиб рабочий.">В Кирове на стройплощадке погиб рабочий.</a>
	
</span>

<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2019/07/09/" ><span class="hotnews__date">09 июл 14:30</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/sport/47143-v-kirove-na-filejke-sozdadut-sportivnyj-klaster-dlja-neskolkih-vidov-sporta.html" title="В Кирове на Филейке создадут спортивный кластер для нескольких видов спорта">В Кирове на Филейке создадут спортивный кластер для нескольких видов спорта</a>
	
</span>

<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2019/07/09/" ><span class="hotnews__date">09 июл 14:29</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/sport/47140-kirovchane-stali-prizerami-mezhregionalnyh-sorevnovanij-po-stendovoj-strelbe.html" title="Кировчане стали призёрами межрегиональных соревнований по стендовой стрельбе.">Кировчане стали призёрами межрегиональных соревнований по стендовой стрельбе.</a>
	
</span>

						<!-- TODO: switch days 7 -->
					</div>
				</div>
			</div>
		</div>
	</div>
</header>
		
		<div class="main">
			<div class="content_top">
				
<div class="pagetools">
	<div class="breadcrumb">
		<div class="breadcrumb-home">
			<a class="breadcrumb-home__link" href="/">
				<svg class="breadcrumb-home__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#home"></use></svg>
			</a>
		</div>
		<div class="breadcrumb_links">
			<span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.gtrk-vyatka.ru/" itemprop="url"><span itemprop="title">Главная страница</span></a></span>  <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.gtrk-vyatka.ru/vesti/" itemprop="url"><span itemprop="title">Новости</span></a></span>  <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.gtrk-vyatka.ru/vesti/society/" itemprop="url"><span itemprop="title">Общество</span></a></span>  Волонтеры проекта "Чистая память" восстанавливают историю жизни двух машинистов, погибших в 1942 году</span>
		</div>
	</div>
</div>

			</div>
			<section class="content">
				<div class="mainside">
					
					

					
					
						



    <div id='dle-content'><article class="fullstory__container  fullstory" itemscope itemtype="http://schema.org/Article">
	<div class="fullstory__inner">
		<h1 class="fullstory__title" itemprop="headline">Волонтеры проекта &quot;Чистая память&quot; восстанавливают историю жизни двух машинистов, погибших в 1942 году</h1>
		<div class="fullstory-meta">
			<div class="fullstory-meta-date"  title="Дата публикации"><svg class="fullstory-meta-date__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#calendar"></use></svg><a href="http://www.gtrk-vyatka.ru/2019/07/09/" >Вчера, 17:31</a></div>
			<div class="fullstory-meta-view" title="Количество просмотров"><svg class="fullstory-meta-view__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#view"></use></svg> 305</div>
			<div class="fullstory-meta-author" title="Автор публикации"><svg class="fullstory-meta-author__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#author"></use></svg> <a href="http://www.gtrk-vyatka.ru/about/komanda/sip/26748-makarov-artem-dmitrievich.html">Артем Макаров</a></div>
			<div class="fullstory-meta-print" title="Версия для печати"><a href="http://www.gtrk-vyatka.ru/vesti/society/print:page,1,47145-volontery-proekta-chistaja-pamjat-vosstanavlivajut-istoriju-zhizni-dvuh-mashinistov-pogibshih-v-1942-godu.html" rel="nofollow"><svg class="fullstory-meta-print__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#print"></use></svg></a></div>
            </div>

		<div class="fullstory-text" itemprop="articleBody">
			            
            
				<div class="fullstory-video" >
					<iframe width="560" height="315" src="https://www.youtube.com/embed/-FnnUAU7gV0" frameborder="0" allowfullscreen></iframe>
				</div>
			
            
            
           <br />
			Волонтеры проекта "Чистая память" восстанавливают историю жизни двух машинистов, погибших в 1942 году. В Кирове на Лобановском кладбище добровольцы обнаружили две неухоженные могилы.<br><br>За могилами долго ухаживали. Однако время не щадит ни камень, ни металл. Надгробия сейчас находятся далеко не в самом лучшем состоянии. Эти могилы на Лобановском кладбище обнаружили волонтеры проекта "Чистая память". Как выяснилось, погибшие в 42-м году были машинистами.<br><br><b><a class="highslide" href="http://www.gtrk-vyatka.ru/uploads/posts/2019-07/1562682636_16h9-iz-dv_still141.jpg" target="_blank"><img data-src="/uploads/posts/2019-07/thumbs/1562682636_16h9-iz-dv_still141.jpg" alt="" class="fr-dii fr-fil"></a>ВАЛЕРИЯ ПЛАСТИНИНА, ХРАНИТЕЛЬ ФОНДА ЖЕЛЕЗНОДОРОЖНОГО МУЗЕЯ НА СТАНЦИИ КИРОВ:<br>«Документы с нашего архива, о том, что они у нас работали. Когда они устроились на работу и когда закончили свою деятельность, в связи со смертью».<br></b><br>Александр Васильевич Бяков и Николай Григорьевич Кириллов погибли в 1942-м. Хранитель фонда железнодорожного музея Валерия Пластинина отыскала в архивах статью об одном из машинистов. Материал был опубликован в газете "Волжская магистраль" в 40-м году.<br><br><b>ВАЛЕРИЯ ПЛАСТИНИНА, ХРАНИТЕЛЬ ФОНДА ЖЕЛЕЗНОДОРОЖНОГО МУЗЕЯ НА СТАНЦИИ КИРОВ:<br>«Объявляют благодарность бригадиру-машинисту Кириллову и о том, что товарищ Кириллов с помощником Князевым и кочегаром Бердниковым в Котельнич прибыл на 37 минут раньше, а обратно на 2 часа 23 минуты, что в те времена было практически нереально».<br></b><br>Трудовые подвиги машинисты совершали и в дни Великой Отечественной войны. Однако, одна из поездок оказалась роковой. Александр Васильевич и Николай Григорьевич могли работать в одной бригаде, скорее всего погибли в результате одного и того же происшествия.<br><br><b><a class="highslide" href="http://www.gtrk-vyatka.ru/uploads/posts/2019-07/1562682689_16h9-iz-dv_still142.jpg" target="_blank"><img data-src="/uploads/posts/2019-07/thumbs/1562682689_16h9-iz-dv_still142.jpg" alt="" class="fr-dii fr-fil"></a>ВАЛЕРИЙ РЫКОВ, ВЕТЕРАН ГЖД:<br>«Тут две версии. Или котел взорвался, или большая авария произошла. Сход подвижного состава».</b><br><br>Представители железной дороги и волонтеры зажгли в честь машинистов свечи, почтили их память минутой молчания и возложили к могилам цветы. Впереди большая работа. Они изучают надгробия на Лобановском кладбище, ищут заброшенные могилы времен Великой Отечественной войны. Главная задача добровольцев - сохранить память.<br><br><b><a class="highslide" href="http://www.gtrk-vyatka.ru/uploads/posts/2019-07/1562682678_16h9-iz-dv_still143.jpg" target="_blank"><img data-src="/uploads/posts/2019-07/thumbs/1562682678_16h9-iz-dv_still143.jpg" alt="" class="fr-dii fr-fil"></a>ЕЛЕНА БУКШТЫН, ВОЛОНТЕР:<br>«Выходим на лобановское кладбище и убираем вот эти могилки, повязываем их сигнальными лентами. Захоронения 1941-1945 годов, составляем документ, который будет отражать всех, кто похоронен в этот момент на Лобановском кладбище».</b><br><br>Изучением заброшенных могил на Лобановском кладбище занимаются "Волонтеры победы", добровольцы серебряного возраста и другие активисты. Их работа уже приносит плоды.<br><br><b><a class="highslide" href="http://www.gtrk-vyatka.ru/uploads/posts/2019-07/1562682669_16h9-iz-dv_still144.jpg" target="_blank"><img data-src="/uploads/posts/2019-07/thumbs/1562682669_16h9-iz-dv_still144.jpg" alt="" class="fr-dii fr-fil"></a>ОЛЬГА СТАНКЕВИЧ, ВОЛОНТЕР:<br>«На сегодня у нас найдено и поднято, что называется, из небытия - 324 захоронения. Из них 35 детских. Т.е. детей недоживших до годика. Захоронения, еще раз повторяю, гражданские, не военные, 41-45 годов».</b><br><br>Проект "Чистая память" получит дальнейшее развитие. К нему должны подключиться студенты. Они не только будут искать заброшенные могилы, и восстанавливать таблички с именами, но и прибираться возле захоронений.

 
				
                           <br />
                                                      <br />
					    <img class="fullstory-image__banner" src="/uploads/posts/2019-07/1562682684_16h9-iz-dv_still145.jpg" title="Волонтеры проекта " alt="Волонтеры проекта "/>

				
			
            

		</div>
		
	</div>

	
	<div class="fullstory-footer">
		<br/>
ГТРК Вятка - все <a href="http://www.gtrk-vyatka.ru/vesti/" title="новости Кирова">новости Кирова</a> и Кировской области в одном месте! <br/>
<br/>
		<div class="dle_b_social_bottom_small" data-dlebid="16" data-dlebviews="yes" data-dlebclicks="yes" ><script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js" charset="utf-8"></script>
<div class="ya-share2" data-services="vkontakte,facebook,twitter,odnoklassniki,moimir,lj,moikrug,gplus,collections" data-size="s"></div></div>
	</div>
</article>
</div>


    
        <div class="block side-pool">
            <div class="dle_b_pool" data-dlebid="59" data-dlebviews="yes" data-dlebclicks="yes" ><br/>
<div class="sidetitle"> Внимание! Открыто анонимное голосование в нашей группе ВКонтакте. </div>
<div id="vk_post_-48717536_31843"></div>
<script type="text/javascript" src="https://vk.com/js/api/openapi.js?160"></script>
<script type="text/javascript">
  (function() {
    VK.Widgets.Post("vk_post_-48717536_31843", -48717536, 31843, 'FtL1YqQmoPrusQMY-YRicl6Vew');
  }());
</script></div>
        </div>
    

						<div class="block">
    <h4 class="sidetitle" >Реклама</h4>
    <div class="bottom_ads">
        
            <div class="dle_b_bottom1" data-dlebid="51" data-dlebviews="yes" data-dlebclicks="yes" ><div class="yad300">
<!-- Yandex.RTB R-A-50346-3 -->
<div id="yandex_rtb_R-A-50346-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50346-3",
                renderTo: "yandex_rtb_R-A-50346-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
  </div></div>
        
        
            <div class="dle_b_bottom2" data-dlebid="50" data-dlebviews="yes" data-dlebclicks="yes" ><div class="yad300">
<!-- Yandex.RTB R-A-50346-5 -->
<div id="yandex_rtb_R-A-50346-5"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50346-5",
                renderTo: "yandex_rtb_R-A-50346-5",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
  </div></div>
        
    </div>
</div>
					
				</div>
				<aside class="rightside">
       
     
      <div class="block last_block">
		<h4 class="sidetitle"><a href="vesti">Лента новостей</a></h4>
		<ul class="lastnews">
			<li class="lastnews__item">
    <span class="lastnews__date" title="13:00 10 июль 2019">13:00</span>
    <a class="lastnews__link" href="http://www.gtrk-vyatka.ru/vesti/society/47155-v-kirove-otkryli-gorodskoj-pljazh-no-kupatsja-poka-ne-rekomendujut.html" title="В Кирове открыли городской пляж, но купаться пока не рекомендуют">В Кирове открыли городской пляж, но купаться пока не рекомендуют</a>
</li><li class="lastnews__item">
    <span class="lastnews__date" title="13:00 10 июль 2019">13:00</span>
    <a class="lastnews__link" href="http://www.gtrk-vyatka.ru/vesti/society/47154-v-kirove-proverili-avtobusy-zagrjaznjajuschie-vozduh-sverh-normy.html" title="В Кирове проверили автобусы, загрязняющие воздух сверх нормы">В Кирове проверили автобусы, загрязняющие воздух сверх нормы</a>
</li><li class="lastnews__item">
    <span class="lastnews__date" title="10:50 10 июль 2019">10:50</span>
    <a class="lastnews__link" href="http://www.gtrk-vyatka.ru/vesti/society/47152-neravnodushnye-ljudi-pomogli-spasti-sobaku.html" title="Неравнодушные люди помогли спасти собаку">Неравнодушные люди помогли спасти собаку</a>
</li><li class="lastnews__item">
    <span class="lastnews__date" title="10:47 10 июль 2019">10:47</span>
    <a class="lastnews__link" href="http://www.gtrk-vyatka.ru/vesti/society/47151-v-kirove-sostojalos-otkrytie-kachestvenno-novogo-ofisa-moi-dokumenty.html" title="В Кирове состоялось открытие качественно нового офиса &quot;Мои документы&quot;">В Кирове состоялось открытие качественно нового офиса &quot;Мои документы&quot;</a>
</li><li class="lastnews__item">
    <span class="lastnews__date" title="17:32 09 июль 2019">09/07</span>
    <a class="lastnews__link" href="http://www.gtrk-vyatka.ru/vesti/society/47144-v-kirove-oficialno-otkryli-gorodskoj-pljazh.html" title="В Кирове официально открыли городской пляж">В Кирове официально открыли городской пляж</a>
</li><li class="lastnews__item">
    <span class="lastnews__date" title="17:31 09 июль 2019">09/07</span>
    <a class="lastnews__link" href="http://www.gtrk-vyatka.ru/vesti/society/47145-volontery-proekta-chistaja-pamjat-vosstanavlivajut-istoriju-zhizni-dvuh-mashinistov-pogibshih-v-1942-godu.html" title="Волонтеры проекта &quot;Чистая память&quot; восстанавливают историю жизни двух машинистов, погибших в 1942 году">Волонтеры проекта &quot;Чистая память&quot; восстанавливают историю жизни двух машинистов, погибших в 1942 году</a>
</li><li class="lastnews__item">
    <span class="lastnews__date" title="15:06 09 июль 2019">09/07</span>
    <a class="lastnews__link" href="http://www.gtrk-vyatka.ru/vesti/society/47142-zhiteli-kstinino-sami-blagoustraivajut-svoe-selo.html" title="Жители Кстинино сами благоустраивают своё село">Жители Кстинино сами благоустраивают своё село</a>
</li><li class="lastnews__item">
    <span class="lastnews__date" title="14:38 09 июль 2019">09/07</span>
    <a class="lastnews__link" href="http://www.gtrk-vyatka.ru/vesti/incidents/47141-v-kirove-na-strojploschadke-pogib-rabochij.html" title="В Кирове на стройплощадке погиб рабочий.">В Кирове на стройплощадке погиб рабочий.</a>
</li><li class="lastnews__item">
    <span class="lastnews__date" title="14:30 09 июль 2019">09/07</span>
    <a class="lastnews__link" href="http://www.gtrk-vyatka.ru/vesti/sport/47143-v-kirove-na-filejke-sozdadut-sportivnyj-klaster-dlja-neskolkih-vidov-sporta.html" title="В Кирове на Филейке создадут спортивный кластер для нескольких видов спорта">В Кирове на Филейке создадут спортивный кластер для нескольких видов спорта</a>
</li><li class="lastnews__item">
    <span class="lastnews__date" title="14:29 09 июль 2019">09/07</span>
    <a class="lastnews__link" href="http://www.gtrk-vyatka.ru/vesti/sport/47140-kirovchane-stali-prizerami-mezhregionalnyh-sorevnovanij-po-stendovoj-strelbe.html" title="Кировчане стали призёрами межрегиональных соревнований по стендовой стрельбе.">Кировчане стали призёрами межрегиональных соревнований по стендовой стрельбе.</a>
</li><li class="lastnews__item">
    <span class="lastnews__date" title="12:10 09 июль 2019">09/07</span>
    <a class="lastnews__link" href="http://www.gtrk-vyatka.ru/vesti/society/47138-chempiony-po-kompjuternomu-mnogoborju-vstretilis-s-glavoj-regiona.html" title="Чемпионы по компьютерному многоборью встретились с главой региона">Чемпионы по компьютерному многоборью встретились с главой региона</a>
</li><li class="lastnews__item">
    <span class="lastnews__date" title="10:58 09 июль 2019">09/07</span>
    <a class="lastnews__link" href="http://www.gtrk-vyatka.ru/vesti/incidents/47136-v-slobodskom-rajone-podschityvajut-uscherb-ot-razrushitelnogo-smercha.html" title="В Слободском районе подсчитывают ущерб от разрушительного смерча">В Слободском районе подсчитывают ущерб от разрушительного смерча</a>
</li>
			<li class="lastnews__item"><a href="/vesti">Все новости</a></li>
		</ul>
	</div>
     
     
        
      
    	
		
			<div class="block rel_block">
				<h4 class="sidetitle">Похожие новости</h4>
				<ul class="relatednews">
					<li class="relatednews__item">
	<span class="relatednews__date" title="17:36 25 июнь 2019">25/06</span>
	<a class="relatednews__link" href="http://www.gtrk-vyatka.ru/vesti/society/46971-na-lobanovskom-kladbische-goroda-kirova-stalo-menshe-bezymjannyh-mogil.html" title="На Лобановском кладбище города Кирова стало меньше безымянных могил">На Лобановском кладбище города Кирова стало меньше безымянных могил</a>
</li>
<li class="relatednews__item">
	<span class="relatednews__date" title="18:07 23 май 2018">23/05</span>
	<a class="relatednews__link" href="http://www.gtrk-vyatka.ru/vesti/society/41094-uborka-memoriala-leningradcev-veterany-i-rdsh.html" title="Волонтерская акция прошла на Лобановском кладбище">Волонтерская акция прошла на Лобановском кладбище</a>
</li>
<li class="relatednews__item">
	<span class="relatednews__date" title="16:44 27 март 2018">27/03</span>
	<a class="relatednews__link" href="http://www.gtrk-vyatka.ru/vesti/society/40196-kirovchane-soberutsya-pochtit-pamyat-pogibshih-na-pozhare-v-kemerovo.html" title="Кировчане соберутся почтить память погибших на пожаре в Кемерове">Кировчане соберутся почтить память погибших на пожаре в Кемерове</a>
</li>
<li class="relatednews__item">
	<span class="relatednews__date" title="10:14 18 июль 2016">18/07</span>
	<a class="relatednews__link" href="http://www.gtrk-vyatka.ru/vesti/society/30881-v-kotelniche-vspominali-sobytiya-dalekogo-voennogo-vremeni.html" title="В Котельниче вспоминали события далекого военного времени">В Котельниче вспоминали события далекого военного времени</a>
</li>
<li class="relatednews__item">
	<span class="relatednews__date" title="12:27 07 май 2014">07/05</span>
	<a class="relatednews__link" href="http://www.gtrk-vyatka.ru/vesti/society/18908-v-kirove-na-territorii-memorialnogo-kompleksa-na-staro-makarevskom-kladbische-proshla-akciya-chistyy-gorod.html" title="В Кирове на территории мемориального комплекса на Старо-Макарьевском кладбище прошла акция &quot;Чистый город&quot;">В Кирове на территории мемориального комплекса на Старо-Макарьевском кладбище прошла акция &quot;Чистый город&quot;</a>
</li>

				</ul>
			</div>
		
  	
 
         <div class="block last_block">
		<h4 class="sidetitle" id="vnside"><a href="/vesti/vko">Выпуски новостей</a></h4>
		<div class="main-grid__wrp">
			
  <div class="main-grid__item"id="vn_item">
      
         <div class="main-grid__img" id="vn" >
            <a class="main-grid__img-link" href="http://www.gtrk-vyatka.ru/vesti/vko/47150-vesti-kirovskaja-oblast-rossija-1-09072019.html" alt="Вести. Кировская область (Россия-1) 09.07.2019" title="Вести. Кировская область (Россия-1) 09.07.2019">
               
               <div class="main-grid__img-bg" style="background-image:url(http://www.gtrk-vyatka.ru/uploads/posts/2019-07/thumbs/1562744112_16h9-iz-dv_still138.jpg)" id="vn_im">
                <div class="projects-item__cat" id="vn_cat"><a id="vn_a" href="http://www.gtrk-vyatka.ru/vesti/vko/">Вести. Кировская область</a></div>
                 
      <svg class="mainvideo-row__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#play"></use></svg>
        
               </div>
            </a>
         </div>
      
           <div class="main-grid__name">
         <h3 class="main-grid__name-title"><a href="http://www.gtrk-vyatka.ru/vesti/vko/47150-vesti-kirovskaja-oblast-rossija-1-09072019.html" alt="Вести. Кировская область (Россия-1) 09.07.2019" title="Вести. Кировская область (Россия-1) 09.07.2019">Вести. Кировская область (Россия-1) 09.07.2019</a></h3>
      </div>
</div>

        
			
  <div class="main-grid__item"id="vn_item">
      
         <div class="main-grid__img" id="vn" >
            <a class="main-grid__img-link" href="http://www.gtrk-vyatka.ru/vesti/vk/47147-vesti-kirov-rossija-24-09072019.html" alt="Вести. Киров (Россия-24) 09.07.2019" title="Вести. Киров (Россия-24) 09.07.2019">
               
               <div class="main-grid__img-bg" style="background-image:url(http://www.gtrk-vyatka.ru/uploads/posts/2019-07/thumbs/1562686447_16h9-iz-dv_still153.jpg)" id="vn_im">
                <div class="projects-item__cat" id="vn_cat"><a id="vn_a" href="http://www.gtrk-vyatka.ru/vesti/vk/">Вести. Киров</a></div>
                 
      <svg class="mainvideo-row__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#play"></use></svg>
        
               </div>
            </a>
         </div>
      
           <div class="main-grid__name">
         <h3 class="main-grid__name-title"><a href="http://www.gtrk-vyatka.ru/vesti/vk/47147-vesti-kirov-rossija-24-09072019.html" alt="Вести. Киров (Россия-24) 09.07.2019" title="Вести. Киров (Россия-24) 09.07.2019">Вести. Киров (Россия-24) 09.07.2019</a></h3>
      </div>
</div>

        </div>
	</div>


         
     
          
     
       
			<div class="advcont block">
				<h2 class="catblack" ><a href="http://www.gtrk-vyatka.ru/kasting.html" title="Внимание кастинг!!">Внимание кастинг!!</a></h2>       
 <div style="text-align:center">     
<a href="http://www.gtrk-vyatka.ru/kasting.html" style="cursor:pointer">
<img src="/uploads/gtrk/kasting2015.jpg" width="240" height="400"/>
</a>
   </div>
			</div>
		
       
     

        


        
	




 
	
	<div class="block advcont">
		<div class="dle_b_mainb" data-dlebid="73" data-dlebviews="yes" data-dlebclicks="yes" ><div style="text-align:center">   
<a href="https://sm-news.ru/"><img src="/uploads/ba/smnews.png" /></a>
<br /><br />
<a href="https://43.мвд.рф/citizens/gosuslugi"><img src="/uploads/ba/mvd.jpg" /></a>
<br /><br />
<a href="https://zadolbalo.net/welcome"><img src="/uploads/ba/nemolchi.jpg" /></a>
</div></div>
	</div>
	
    
    
    <div class="advcont block"  id="ln100">
  	  <div class="dle_b_yad240" data-dlebid="49" data-dlebviews="yes" data-dlebclicks="yes" ><h2 class="catblack">Реклама</h2>
     <div class="adv">
<!-- Yandex.RTB R-A-50346-2 -->
<div id="yandex_rtb_R-A-50346-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50346-2",
                renderTo: "yandex_rtb_R-A-50346-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

</div></div>
    </div>         
    



</aside>
			</section>
			
		</div>
		<footer class="footer">
		<div class="footer-navrow">
		<div class="footer-navrow__inner">
			<ul class="footer-nav">
				<li class="footer-nav__item"><a class="footer-nav__link" href="/">Главная</a>
				<li class="footer-nav__item"><a class="footer-nav__link" href="/vesti/">Новости</a>
				<li class="footer-nav__item"><a class="footer-nav__link" href="/archive/">Архив новостей</a>
				<li class="footer-nav__item"><a class="footer-nav__link" href="/proect/">Проекты ТВ</a></li>
				<li class="footer-nav__item"><a class="footer-nav__link" href="/live.html">Прямой эфир</a></li>
                <li class="footer-nav__item"><a class="footer-nav__link" href="/radio/">Радио</a></li>
				<li class="footer-nav__item"><a class="footer-nav__link" href="/uslugi/">Наши услуги</a></li>
				<li class="footer-nav__item"><a class="footer-nav__link" href="/obyavlenie/">Объявления</a></li>
				<li class="footer-nav__item"><a class="footer-nav__link" href="/about/komanda/">Наша команда </a></li>
				<li class="footer-nav__item"><a class="footer-nav__link" href="/program/">Программа передач</a> </li>
			</ul>
		</div>
	</div>
	<div class="footer-text">
		<div class="footer-text__inner hidden-phone hidden-tablet">
			<p>На сайте функционирует система коррекции ошибок. Обнаружив неточность в тексте, выделите ее и нажмите Ctrl+Enter.</p>
		</div>
	</div>
	<div class="footer-copyright">
		<div class="footer-copyright__inner">
			© Филиал ФГУП ВГТРК ГТРК «Вятка»  2006 - 2019г.
<p>Сетевое издание «Государственный Интернет-Канал «Россия». Свидетельство о регистрации СМИ Эл № ФС 77-59166 от 22.08.2014. Выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций.  Учредитель (соучредители) – федеральное государственное унитарное предприятие «Всероссийская государственная телевизионная и радиовещательная компания». Главный редактор - Панина Е.В., редактор ГТРК «Вятка» - Чуракова О.Н.  Адрес электронной почты и телефон редакции ГТРК «Вятка»: vesti@gtrk-vyatka.ru, (8332) 37-76-08.
</p>
<p> 
16 +
</p>
<p>
Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об авторском праве и смежных правах. При любом использовании текстовых, аудио-, фото- и видеоматериалов ссылка на &quot;<a href="http://www.gtrk-vyatka.ru">ГТРК Вятка</a>&quot; обязательна. При полной или частичной перепечатке текстовых материалов в интернете гиперссылка на &quot;<a href="/">www.gtrk-vyatka.ru</a>&quot; обязательна. Телефон программы &quot;Вести.  Кировская область&quot; : (8332) 67-63-00, Реклама на сайте: т.67-67-00.  Разработка и техническое сопровождение сайта: группа компьютерного обеспечения ГТРК &quot;Вятка&quot;<a href="http://www.gtrk-vyatka.ru"><img src="/files/logo.jpg"  alt="www.gtrk-vyatka.ru" width="2px" height="2px"  /></a>
</p>
		</div>
	</div>
	<div class="footer-counters">
		<div class="footer-counters__inner">
			<div class="counters">
				<ul>
<li>
<!-- tns-counter.ru --><script type="text/javascript">(function(win, doc, cb){(win[cb] = win[cb] || []).push(function() {try {tnsCounterVgtrk_ru = new TNS.TnsCounter({'account':'vgtrk_ru',	'tmsec': 'gtrk_vyatka'});} catch(e){}});var tnsscript = doc.createElement('script');tnsscript.type = 'text/javascript';tnsscript.async = true;tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +'//www.tns-counter.ru/tcounter.js';var s = doc.getElementsByTagName('script')[0];s.parentNode.insertBefore(tnsscript, s);})(window, this.document,'tnscounter_callback');</script><noscript><img src="//www.tns-counter.ru/V13a****vgtrk_ru/ru/UTF-8/tmsec=gtrk_vyatka/" width="0" height="0" alt="" /></noscript><!--/ tns-counter.ru -->
</li>
<li>

<!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter50346 = new Ya.Metrika({id:50346, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true,type:1}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/50346?cnt-class=1" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->
</li>
<li>
<!-- Rating@Mail.ru logo -->
<a target="_blank" rel="nofollow" href="http://top.mail.ru/jump?from=1425557">
<img src="//top-fwz1.mail.ru/counter?id=1425557;t=418;l=1" 
border="0" height="31" width="88" alt="Рейтинг@Mail.ru"></a>
<!-- //Rating@Mail.ru logo -->
</li>
<li>

<!-- VNS TOP100 Counter -->
<script language="javascript" src="http://top100.vkirove.ru/loadcnt.php?id=55&amp;cntPNG=13">
</script>
<noscript>
<img src="http://top100.vkirove.ru/cnt.php?id=55&amp;cntPNG=13" alt="Вятка-на-Сети: Каталог ресурсов" title="Вятка-на-Сети: Каталог ресурсов" width="1" height="1" border="0"/>
</noscript>
<!-- VNS TOP100 Counter -->
</li>
<li>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'></a>")
//--></script><!--/LiveInternet-->
</li>
<li>

<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1405560"></script>
<noscript>
<img src="http://counter.rambler.ru/top100.cnt?1405560" alt="" width="1" height="1" border="0" />
</noscript>
<!-- end of Top100 code -->
</li>
</ul>
			</div>
		</div>
	</div>
	
</footer>
	</div>
	
	<script src="/templates/gtrk2019/js/owl.carousel.min.js"></script>
	<script src="/templates/gtrk2019/js/jquery.slides.min.js"></script>
	<script src="/templates/gtrk2019/js/svgxuse.min.js"></script>
	<script src="/templates/gtrk2019/js/lib.js"></script>
	<script src="/templates/gtrk2019/js/time.js"></script>
	<script src="/templates/gtrk2019/js/script.js"></script>
	<script>
		jQuery(function($){
			$.get("/templates/gtrk2019/images/sprite.svg", function(data) {
				var div = document.createElement("div");
				div.innerHTML = new XMLSerializer().serializeToString(data.documentElement);
				document.body.insertBefore(div, document.body.childNodes[0]);
			});
		});
	</script>
</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
