<!DOCTYPE html>
<html lang="ru"><head>
	<meta charset="utf-8">
<title>Почти полгода остаются без горячей воды жители одного из домов в Кирове &raquo; ГТРК Вятка - новости Кирова и Кировской области</title>
<meta name="description" content="Вот уже почти полгода без горячей воды остаются жители одного из домов в Кирове. Люди не раз обращались в управляющую компанию, но помощи так и не получили.   Вот уже почти полгода без горячей воды остаются жители одного из домов в Кирове. Люди не раз обращались в управляющую компанию, но помощи">
<meta name="keywords" content="жители, могут, бойлер, подвал, обращались, управляющую, компанию, остаются, горячей, подвале, чтобы, управляющей, зайти, никого, видно, компания, найти, время, несколько, полгода">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="ГТРК Вятка - новости Кирова и Кировской области">
<meta property="og:type" content="article">
<meta property="og:title" content="Почти полгода остаются без горячей воды жители одного из домов в Кирове">
<meta property="og:url" content="http://www.gtrk-vyatka.ru/vesti/communal/48895-pochti-polgoda-ostajutsja-bez-gorjachej-vody-zhiteli-odnogo-iz-domov-v-kirove.html">
<meta property="og:image" content="http://www.gtrk-vyatka.ru/uploads/posts/2019-12/1575964772_hd-prajm_00_08_41_07_still043.jpg">
<meta property="og:description" content="Вот уже почти полгода без горячей воды остаются жители одного из домов в Кирове. Люди не раз обращались в управляющую компанию, но помощи так и не получили.- Работы не могут проводить вон в той комнате, потому что там сантиметров 10, сказали, слой фекалий плавает. они не могут просто туда зайти.В">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.gtrk-vyatka.ru/index.php?do=opensearch" title="ГТРК Вятка - новости Кирова и Кировской области">
<link rel="canonical" href="http://www.gtrk-vyatka.ru/vesti/communal/48895-pochti-polgoda-ostajutsja-bez-gorjachej-vody-zhiteli-odnogo-iz-domov-v-kirove.html">
<link rel="alternate" type="application/rss+xml" title="ГТРК Вятка - новости Кирова и Кировской области" href="http://www.gtrk-vyatka.ru/rss.xml">
<link href="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/editor/css/default.css&amp;v=26" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=26"></script>
<script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js,engine/classes/highslide/highslide.js,engine/classes/js/lazyload.js,engine/classes/masha/masha.js&amp;v=26" defer></script>

<meta name="HandheldFriendly" content="true">
	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="user-scalable=0, initial-scale=1.0, maximum-scale=1.0, width=device-width">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-status-bar-style" content="default">
    

	<link rel="shortcut icon" href="/templates/gtrk2019/images/favicons/favicon.ico">
	<link rel="apple-touch-icon" sizes="57x57" href="/templates/gtrk2019/images/favicons/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/templates/gtrk2019/images/favicons/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/templates/gtrk2019/images/favicons/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/templates/gtrk2019/images/favicons/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/templates/gtrk2019/images/favicons/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/templates/gtrk2019/images/favicons/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/templates/gtrk2019/images/favicons/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/templates/gtrk2019/images/favicons/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/templates/gtrk2019/images/favicons/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/templates/gtrk2019/images/favicons/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/templates/gtrk2019/images/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/templates/gtrk2019/images/favicons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/templates/gtrk2019/images/favicons/favicon-16x16.png">
	<link rel="manifest" href="/templates/gtrk2019/images/favicons/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/templates/gtrk2019/images/favicons/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<link href="/templates/gtrk2019/css/engine.css" type="text/css" rel="stylesheet">
	<link href="/templates/gtrk2019/css/styles.css" type="text/css" rel="stylesheet">
	    	
    <link href="/templates/gtrk2019/css/base.min.css" type="text/css" rel="stylesheet">
	<link href="/templates/gtrk2019/css/override.css" type="text/css" rel="stylesheet">
    <!--[if IE]><link href="/templates/gtrk2019/css/ie-style.css" type="text/css" rel="stylesheet" /> <![endif]-->

<!--noindex-->
	    
			<meta name="google-site-verification" content="C-RMcHFJAaiPi41z4LI67RY2pMKQ00NaUvd38Z4qXrw" />
<meta name="google-translate-customization" content="5ba3f4bb091f1ed9-392391f74d3baad5-g3486aaafb38764fc-12" />
<meta name='wmail-verification' content='ec5831a77ad9f242' />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-43051015-2', 'gtrk-vyatka.ru');
  ga('send', 'pageview');
</script>

<!-- tns-counter.ru --><script type="text/javascript">(function(win, doc, cb){(win[cb] = win[cb] || []).push(function() {try {tnsCounterVgtrk_ru = new TNS.TnsCounter({'account':'vgtrk_ru',	'tmsec': 'gtrk_vyatka'});} catch(e){}});var tnsscript = doc.createElement('script');tnsscript.type = 'text/javascript';tnsscript.async = true;tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +'//www.tns-counter.ru/tcounter.js';var s = doc.getElementsByTagName('script')[0];s.parentNode.insertBefore(tnsscript, s);})(window, this.document,'tnscounter_callback');</script><noscript><img src="//www.tns-counter.ru/V13a****vgtrk_ru/ru/UTF-8/tmsec=gtrk_vyatka/" width="0" height="0" alt="" /></noscript><!--/ tns-counter.ru -->
<!-- Yandex.Metrika counter ГТРК--> <script type="text/javascript">(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(56317756, "init", {clickmap:true,trackLinks:true,accurateTrackBounce:true, webvisor:true}); </script> <noscript><div><img src="https://mc.yandex.ru/watch/56317756" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<!-- Yandex.Metrika counter ВГТРК --><script type="text/javascript">(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");   ym(55382026, "init",{clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, ecommerce:"dataLayer"});</script> <noscript><div><img src="https://mc.yandex.ru/watch/55382026" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1425557", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=1425557;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
		
        <!--/noindex-->
</head>
<body>
	<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '2781bd47c732a105104d896d20bea9699c720fc3';
var dle_group      = 5;
var dle_skin       = 'gtrk2019';
var dle_wysiwyg    = '1';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type  = '0';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
jQuery(function($){
FastSearch();

hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.wrapperClassName = 'wide-border';
hs.numberOfImagesToPreload = 0;
hs.captionEval = 'this.thumb.alt';
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade'];
hs.dimmingOpacity = 0.60;
hs.lang = { loadingText : 'Загрузка...', playTitle : 'Просмотр слайдшоу (пробел)', pauseTitle:'Пауза', previousTitle : 'Предыдущее изображение', nextTitle :'Следующее изображение',moveTitle :'Переместить', closeTitle :'Закрыть (Esc)',fullExpandTitle:'Развернуть до полного размера',restoreTitle:'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',focusTitle:'Сфокусировать',loadingTitle:'Нажмите для отмены'
};
hs.slideshowGroup='fullnews'; hs.addSlideshow({slideshowGroup: 'fullnews', interval: 4000, repeat: false, useControls: true, fixedControls: 'fit', overlayOptions: { opacity: .75, position: 'bottom center', hideOnMouseOut: true } });

});
//-->
</script>

    
    
	
	<div class="page showfull">
		<div class="mobile-menu__wrp">
	<div class="mobile-menu__toprow">
		<div class="mobile-menu__hamburger hamburger hamburger--collapse js-mobile-toggle">
			<div class="hamburger-box">
				<div class="hamburger-inner"></div>
			</div>
		</div>
		<div class="mobile-menu__search">
		<div class="search__body">
			<form id="" class="search__form" method="post">
				<input id="story" class="search__input" name="story" placeholder="Поиск по сайту..." type="search">
				<input type="hidden" name="do" value="search">
				<input type="hidden" name="subaction" value="search">
			</form>
			<div class="search__toggle js-mobilesearch-submit">
				<svg class="search__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#search"></use></svg>
			</div>

		</div>

		</div>
	</div>
	<div class="mobile-menu__inner">
		<div class="mobile-menu__menu">
			<ul class="mainmenu-row__menu-list">
    <li class="mainmenu-row__menu-item">
        <div class="mainmenu-row__menu-link">
            <a href="/vesti" data-hover="Новости">Новости</a>
        </div>
		<ul class="mainmenu-row__menu-child">
            <div class="mainmenu-row__menu-subitem-row">
                <div class="mainmenu-row__menu-subitem-col">
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/politcs/">Политика</a> </li>
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/economics/">Экономика</a></li>
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/incidents/">Происшествия</a></li>
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/education/">Образование</a></li>
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/society/">Общество</a></li>
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/culture/">Культура</a></li>  
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/medicine/">Медицина</a></li>      
                </div>
                <div class="mainmenu-row__menu-subitem-col">
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/family/">Семья</a></li>
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/sport/">Спорт</a></li>     
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/selo/">Село</a></li>         
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/communal/">ЖКХ</a></li>
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/gtrk/">ГТРК Вятка</a></li>
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/week/">Итоги недели</a></li>
                    <li class="mainmenu-row__menu-subitem"><a  href="/archive/">Архив новостей</a></li>
                </div>
            </div>
        </ul>
    </li>
    <li class="mainmenu-row__menu-item">
        <div class="mainmenu-row__menu-link">
            <a href="/proect" data-hover="ТВ">ТВ</a>
        </div>
        <ul class="mainmenu-row__menu-child">
            <div class="mainmenu-row__menu-subitem-row">
                <div class="mainmenu-row__menu-subitem-col">
                    <li class="mainmenu-row__menu-subitem"><a href="/vesti/vko/">Вести. Кировская область</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/vesti/vk/">Вести. Киров</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/vestiinterview/">Вести. Интервью</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/vesti/week/vsport/">Вести. Спорт</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/vesti/week/itogi/">Вести. События недели</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/vesti/week/vdch/">Вести. Дежурная часть</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/ogorod/">Вести. Сад. Огород</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/agro/">Вести. Агро</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/pravo/">Вести. Право</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/economy/">Вести. Экономика</a></li>
                </div>
                <div class="mainmenu-row__menu-subitem-col">
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/travel/">Поехали, посмотрим!</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/specrep/">Специальный репортаж</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/documentary/">Документальные фильмы</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/direct-line/">Прямая линия</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/vesti/week/nkulture/">Новости культуры. Вятка</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/school/">Школа здравого смысла</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/guberniya/">Губерния</a></li>                    
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/wororpeace/18594-wororpeace.html">Вятские: Война и Мир</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/oder/">Иные проекты</a></li>
                </div>
            </div>
        </ul>
    </li>
    <li class="mainmenu-row__menu-item">
        <div class="mainmenu-row__menu-link">
            <a href="/radio" data-hover="Радио">Радио</a>
        </div>
        <ul class="mainmenu-row__menu-child">
            <li class="mainmenu-row__menu-subitem"><a href="/radio/rus/">Радио "России" 106,3 МГц</a></li>
            <li class="mainmenu-row__menu-subitem"><a href="/radio/mayak/">Радио "Маяк" 101,4 МГц</a></li>  
            <li class="mainmenu-row__menu-subitem"><a href="/radio/vesti-fm/">Радио "Вести FM" 105,3 МГц</a></li>
        </ul>
    </li>
    <li class="mainmenu-row__menu-item">
        <div class="mainmenu-row__menu-link">
            <a href="/gazeta/3932-chitajjte-v-novom-nomere-gazety-jefir.html" data-hover="Газета">Газета</a>
        </div>
    </li>
    <li class="mainmenu-row__menu-item">
        <div class="mainmenu-row__menu-link">
            <a href="/fdbk" data-hover="Обратная связь">Обратная связь</a>
        </div>
    </li>
</ul>
			<ul>
<li><a href="http://www.gtrk-vyatka.ru/about/">О компании <span style="float: right;">0</span></a>
	
	</li><li><a href="http://www.gtrk-vyatka.ru/uslugi/">Наши услуги <span style="float: right;">0</span></a>
	
	</li><li><a href="http://www.gtrk-vyatka.ru/obyavlenie/">Объявления <span style="float: right;">0</span></a>
	
	</li><li><a href="http://www.gtrk-vyatka.ru/program/">Программа передач <span style="float: right;">0</span></a>
	
	</li>
</ul>
		</div>
		<div class="mobile-menu__social">
			<a href="http://vk.com/gtrk_vyatka" class="social-link" target="_blank">
				<svg class="social-vk"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#vk"></use></svg>
			</a>
			<a href="https://www.facebook.com/gtrk.vyatka" class="social-link" target="_blank">
				<svg class="social-fb"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#fb"></use></svg>
			</a>
			<a href="https://www.instagram.com/gtrkvyatka/" class="social-link"  target="_blank">
					<svg class="social-in"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#in"></use></svg>
			</a>
			<a href="https://www.youtube.com/channel/UCX0OihyFVvw6bCbNmyj41dA" class="social-link" target="_blank">
				<svg class="social-yt"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#yt"></use></svg>
			</a>
			<a href="/rss.xml" class="social-link" target="_blank">
				<svg class="social-rss"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#rss"></use></svg>
			</a>
		</div>

	</div>



</div>
<header class="header">
	<div class="mobile-row">
		<div class="mobile-row__logo">
			<a href="/"><img src="/templates/gtrk2019/images/logo.jpg" alt=""></a>
		</div>
		<div class="mobile-row__wrp">
		<div class="mobile-row__inner">
			<div class="mobile-row__live">
				<div class="livewidget">
					<a href="/live.html">
						<svg class="livewidget__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#play"></use></svg>
						<span class="livewidget__text">Прямой эфир</span>
					</a>
				</div>
			</div>

		</div>
		<div class="mobile-row__hotnews-body js-hotnews">

			
<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2019/12/06/" ><span class="hotnews__date">06 дек 11:02</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/society/48859-v-kirove-uzhestochajut-shtrafy-za-narushenie-vremeni-tishiny.html" title="В Кирове ужесточают штрафы за нарушение времени тишины">В Кирове ужесточают штрафы за нарушение времени тишины</a>
	
</span>

<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2019/12/06/" ><span class="hotnews__date">06 дек 11:05</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/society/48860-gubernator-igor-vasilev-posetil-s-rabochim-vizitom-jaranskij-rajon.html" title="Губернатор Игорь Васильев посетил с рабочим визитом Яранский район">Губернатор Игорь Васильев посетил с рабочим визитом Яранский район</a>
	
</span>

<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2019/12/06/" ><span class="hotnews__date">06 дек 10:56</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/society/48858-v-filarmonii-proshel-torzhestvennyj-vecher-posvjaschennyj-dnju-kirovskoj-oblasti.html" title="В филармонии прошел торжественный вечер, посвященный Дню Кировской области">В филармонии прошел торжественный вечер, посвященный Дню Кировской области</a>
	
</span>

<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2019/12/05/" ><span class="hotnews__date">05 дек 18:02</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/communal/48848-v-kirove-startovala-tarifnaja-kompanija-2020-goda.html" title="В Кирове стартовала тарифная компания 2020 года">В Кирове стартовала тарифная компания 2020 года</a>
	
</span>

<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2019/12/06/" ><span class="hotnews__date">06 дек 15:09</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/culture/48864-v-kirove-proshel-final-konkursa-vjatskaja-snegurochka-2019.html" title="В Кирове прошёл финал конкурса &quot;Вятская снегурочка - 2019&quot;">В Кирове прошёл финал конкурса &quot;Вятская снегурочка - 2019&quot;</a>
	
</span>

<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2019/12/07/" ><span class="hotnews__date">07 дек 08:30</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/society/48863-tjazhelo-bolnomu-rebenku-trebuetsja-pomosch-neravnodushnyh-ljudej.html" title="Тяжело больному ребенку требуется помощь неравнодушных людей">Тяжело больному ребенку требуется помощь неравнодушных людей</a>
	
</span>

<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2019/12/06/" ><span class="hotnews__date">06 дек 17:46</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/society/48865-zhiteli-neskolkih-dereven-vynuzhdeny-ezdit-v-kirov-po-neproezzhej-doroge.html" title="Жители нескольких деревень вынуждены ездить в Киров по непроезжей дороге">Жители нескольких деревень вынуждены ездить в Киров по непроезжей дороге</a>
	
</span>

<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2019/12/06/" ><span class="hotnews__date">06 дек 18:06</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/sport/48868-kirovskie-sambisty-zavoevali-prizovye-mesta-na-vserossijskom-turnire-v-nizhnem-novgorode.html" title="Кировские самбисты завоевали призовые места на всероссийском турнире в Нижнем Новгороде">Кировские самбисты завоевали призовые места на всероссийском турнире в Нижнем Новгороде</a>
	
</span>

<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2019/12/05/" ><span class="hotnews__date">05 дек 12:03</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/society/48846-polpred-prezidenta-v-pfo-igor-komarov-vruchil-gosnagrady-dvum-kirovchanam.html" title="Полпред президента в ПФО Игорь Комаров вручил госнаграды двум кировчанам">Полпред президента в ПФО Игорь Комаров вручил госнаграды двум кировчанам</a>
	
</span>

<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2019/12/05/" ><span class="hotnews__date">05 дек 15:24</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/society/48847-vo-dvorce-molodezhi-goroda-kirova-proshel-kvn-na-protivopozharnuju-tematiku.html" title="Во Дворце Молодежи города Кирова прошел КВН на противопожарную тематику">Во Дворце Молодежи города Кирова прошел КВН на противопожарную тематику</a>
	
</span>

			<!-- TODO: switch days 7 -->
		</div>
		</div>
	</div>
	<div class="top-row">
		<div class="top-row__inner">
			<div class="top-row__menu">
				<ul class="topmenu">
                ﻿	<li class="topmenu__item">
		<a class="topmenu__link" href="/about/history/">О компании</a>
		
   <ul class="topmenu__child">

	<li class="topmenu__item">
		<a class="topmenu__link" href="/about/komanda/">Наша команда</a>
	</li>		

    
    <li class="topmenu__item">
		<a class="topmenu__link" href="/about/chanels/">Каналы вещания</a>		
	</li>
       

    <li class="topmenu__item">
		<a class="topmenu__link" href="/about/best/">Наши достижения</a>		
	</li>

    <li class="topmenu__item">
		<a class="topmenu__link" href="/about/contacts/">Контакты</a>	
	</li>
    
	<li class="topmenu__item">
		<a class="topmenu__link" href="/about/vacancy/">Вакансии</a>	
	</li>
        
    </ul>
    </li>
            
		
	
				<li class="topmenu__item"><a class="topmenu__link" href="/uslugi">Наши услуги</a></li>
				<li class="topmenu__item"><a class="topmenu__link" href="/fdrek">Заявка на рекламу</a></li>
				</ul>
			</div>
			<div class="top-row__widgets">
				<div class="widget-weather">
					
	<div class='icon'><img style='width:28px;' title='overcast' src='https://yastatic.net/weather/i/icons/blueye/color/svg/ovc.svg' /></div>
	<span>1&#176;C</span>

				</div>
					
    <div class="widget-usd">
        <div class="icon">$</div>
        <span>63,58</span>
    </div>
    <div class="widget-eur">
        <div class="icon">&euro;</div>
        <span>70,39</span>
    </div>

				<div class="widget-time ">
					10&nbsp;декабря&nbsp;<span class='js-widget-time'>20:17</span>
				</div>
			</div>
			<div class="top-row__social">
				<a href="http://vk.com/gtrk_vyatka" class="social-link" target="_blank">
					<svg class="social-vk"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#vk"></use></svg>
				</a>
				<a href="https://www.facebook.com/gtrk.vyatka" class="social-link" target="_blank">
					<svg class="social-fb"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#fb"></use></svg>
				</a>
				<a href="https://www.instagram.com/gtrkvyatka/" class="social-link"  target="_blank">
					<svg class="social-in"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#in"></use></svg>
				</a>
				<a href="https://www.youtube.com/channel/UCX0OihyFVvw6bCbNmyj41dA" class="social-link" target="_blank">
					<svg class="social-yt"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#yt"></use></svg>
				</a>
				<a href="/rss.xml" class="social-link" target="_blank">
					<svg class="social-rss"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#rss"></use></svg>
				</a>
			</div>
		</div>
	</div>
	
	<div class="mainmenu-row">
		<div class="mainmenu-row__inner">
			<div class="mainmenu-row__logo">
				<a href="/"><img src="/templates/gtrk2019/images/logo.jpg" alt=""></a>
			</div>
			<div class="mainmenu-row__body">
				<div class="mainmenu-row__menu">
					<ul class="mainmenu-row__menu-list">
    <li class="mainmenu-row__menu-item">
        <div class="mainmenu-row__menu-link">
            <a href="/vesti" data-hover="Новости">Новости</a>
        </div>
		<ul class="mainmenu-row__menu-child">
            <div class="mainmenu-row__menu-subitem-row">
                <div class="mainmenu-row__menu-subitem-col">
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/politcs/">Политика</a> </li>
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/economics/">Экономика</a></li>
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/incidents/">Происшествия</a></li>
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/education/">Образование</a></li>
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/society/">Общество</a></li>
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/culture/">Культура</a></li>  
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/medicine/">Медицина</a></li>      
                </div>
                <div class="mainmenu-row__menu-subitem-col">
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/family/">Семья</a></li>
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/sport/">Спорт</a></li>     
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/selo/">Село</a></li>         
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/communal/">ЖКХ</a></li>
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/gtrk/">ГТРК Вятка</a></li>
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/week/">Итоги недели</a></li>
                    <li class="mainmenu-row__menu-subitem"><a  href="/archive/">Архив новостей</a></li>
                </div>
            </div>
        </ul>
    </li>
    <li class="mainmenu-row__menu-item">
        <div class="mainmenu-row__menu-link">
            <a href="/proect" data-hover="ТВ">ТВ</a>
        </div>
        <ul class="mainmenu-row__menu-child">
            <div class="mainmenu-row__menu-subitem-row">
                <div class="mainmenu-row__menu-subitem-col">
                    <li class="mainmenu-row__menu-subitem"><a href="/vesti/vko/">Вести. Кировская область</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/vesti/vk/">Вести. Киров</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/vestiinterview/">Вести. Интервью</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/vesti/week/vsport/">Вести. Спорт</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/vesti/week/itogi/">Вести. События недели</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/vesti/week/vdch/">Вести. Дежурная часть</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/ogorod/">Вести. Сад. Огород</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/agro/">Вести. Агро</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/pravo/">Вести. Право</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/economy/">Вести. Экономика</a></li>
                </div>
                <div class="mainmenu-row__menu-subitem-col">
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/travel/">Поехали, посмотрим!</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/specrep/">Специальный репортаж</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/documentary/">Документальные фильмы</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/direct-line/">Прямая линия</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/vesti/week/nkulture/">Новости культуры. Вятка</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/school/">Школа здравого смысла</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/guberniya/">Губерния</a></li>                    
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/wororpeace/18594-wororpeace.html">Вятские: Война и Мир</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/oder/">Иные проекты</a></li>
                </div>
            </div>
        </ul>
    </li>
    <li class="mainmenu-row__menu-item">
        <div class="mainmenu-row__menu-link">
            <a href="/radio" data-hover="Радио">Радио</a>
        </div>
        <ul class="mainmenu-row__menu-child">
            <li class="mainmenu-row__menu-subitem"><a href="/radio/rus/">Радио "России" 106,3 МГц</a></li>
            <li class="mainmenu-row__menu-subitem"><a href="/radio/mayak/">Радио "Маяк" 101,4 МГц</a></li>  
            <li class="mainmenu-row__menu-subitem"><a href="/radio/vesti-fm/">Радио "Вести FM" 105,3 МГц</a></li>
        </ul>
    </li>
    <li class="mainmenu-row__menu-item">
        <div class="mainmenu-row__menu-link">
            <a href="/gazeta/3932-chitajjte-v-novom-nomere-gazety-jefir.html" data-hover="Газета">Газета</a>
        </div>
    </li>
    <li class="mainmenu-row__menu-item">
        <div class="mainmenu-row__menu-link">
            <a href="/fdbk" data-hover="Обратная связь">Обратная связь</a>
        </div>
    </li>
</ul>
					<div class="search">
						<div class="search__body js-search__body search__body_hidden">
							<div class="search__toggle js-search-toggle">
								<svg class="search__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#search"></use></svg>
							</div>
							<form id="q_search" class="search__form" method="post">
								<input id="story" class="search__input" name="story" placeholder="Поиск по сайту..." type="search">
								<input type="hidden" name="do" value="search">
								<input type="hidden" name="subaction" value="search">
							</form>
						</div>
					</div>
					<div class="mainmenu-row__menu mainmenu-row__menu_live">
						<ul class="mainmenu-row__menu-list">
							<li class="mainmenu-row__menu-item">
								<div class="mainmenu-row__menu-link">
									<a href="/live.html" data-hover="Прямой эфир">Прямой эфир</a>
								</div>
								<ul class="mainmenu-row__menu-child">
									<li class="mainmenu-row__menu-subitem"><a href="/live/5882-gtrk_live.html">Вести. Кировская область</a></li>
									<li class="mainmenu-row__menu-subitem"><a href="/radio/mayak/">Радио Маяк в Кирове</a></li>
									<li class="mainmenu-row__menu-subitem"><a href="/radio/vesti-fm/">Радио ВестиFM в Кирове</a></li>
									<li class="mainmenu-row__menu-subitem"><a href="/radio/rus/">Радио России в Кирове</a></li>
								</ul>
							</li>
						</ul>
					</div>
				</div>
				<div class="mainmenu-row__hotnews">
					<div class="mainmenu-row__hotnews-body js-hotnews">
						
<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2019/12/10/" ><span class="hotnews__date">10 дек 17:58</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/sport/48906-junye-biatlonisty-nachali-sezon-s-oblastnyh-sorevnovanij-snezhnyj-snajper-v-perekope.html" title="Юные биатлонисты начали сезон с областных соревнований &quot;Снежный снайпер&quot; в &quot;Перекопе&quot;">Юные биатлонисты начали сезон с областных соревнований &quot;Снежный снайпер&quot; в &quot;Перекопе&quot;</a>
	
</span>

<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2019/12/10/" ><span class="hotnews__date">10 дек 17:55</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/sport/48905-kirovskie-sportsmeny-udachno-vystupili-na-turnire-po-greko-rimskoj-borbe-v-permi.html" title="Кировские спортсмены удачно выступили на турнире по греко-римской борьбе в Перми">Кировские спортсмены удачно выступили на турнире по греко-римской борьбе в Перми</a>
	
</span>

<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2019/12/10/" ><span class="hotnews__date">10 дек 17:51</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/culture/48904-v-kirove-otkrylas-vystavka-posvjaschennaja-pamjati-zasluzhennogo-hudozhnika-rossii-inny-shirokovoj.html" title="В Кирове открылась выставка, посвященная памяти Заслуженного художника России Инны Широковой">В Кирове открылась выставка, посвященная памяти Заслуженного художника России Инны Широковой</a>
	
</span>

<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2019/12/10/" ><span class="hotnews__date">10 дек 17:42</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/society/48903-v-leninskom-rajone-goroda-kirova-proshla-jekologicheskaja-akcija-po-sboru-vtorsyrja.html" title="В Ленинском районе города Кирова прошла экологическая акция по сбору вторсырья">В Ленинском районе города Кирова прошла экологическая акция по сбору вторсырья</a>
	
</span>

<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2019/12/10/" ><span class="hotnews__date">10 дек 15:10</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/sport/48902-molodezhnaja-komanda-olimpii-vnov-pochuvstvovala-vkus-pobed.html" title="Молодежная команда &quot;Олимпии&quot; вновь почувствовала вкус побед">Молодежная команда &quot;Олимпии&quot; вновь почувствовала вкус побед</a>
	
</span>

<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2019/12/10/" ><span class="hotnews__date">10 дек 14:56</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/culture/48901-v-biblioteke-imeni-grina-sostojalas-tradicionnaja-jarmarka-vjatskih-remesel.html" title="В библиотеке имени Грина состоялась традиционная ярмарка вятских ремесел">В библиотеке имени Грина состоялась традиционная ярмарка вятских ремесел</a>
	
</span>

<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2019/12/10/" ><span class="hotnews__date">10 дек 12:18</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/culture/48899-kirovskie-narodniki-vernulis-s-nagradami.html" title="Кировские народники вернулись с наградами">Кировские народники вернулись с наградами</a>
	
</span>

<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2019/12/10/" ><span class="hotnews__date">10 дек 12:14</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/education/48898-v-kirove-prohodjat-lihanovskie-chtenija.html" title="В Кирове проходят Лихановские чтения">В Кирове проходят Лихановские чтения</a>
	
</span>

<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2019/12/10/" ><span class="hotnews__date">10 дек 12:08</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/education/48897-v-novovjatske-otkrylsja-novyj-detskij-sad.html" title="В Нововятске открылся новый детский сад">В Нововятске открылся новый детский сад</a>
	
</span>

<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2019/12/10/" ><span class="hotnews__date">10 дек 11:03</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/education/48896-v-kirove-proshla-vserossijskaja-akcija-egje.html" title="В Кирове прошла Всероссийская акция ЁГЭ">В Кирове прошла Всероссийская акция ЁГЭ</a>
	
</span>

						<!-- TODO: switch days 7 -->
					</div>
				</div>
			</div>
		</div>
	</div>
</header>
		
		<div class="main">
			<div class="content_top">
				
<div class="pagetools">
	<div class="breadcrumb">
		<div class="breadcrumb-home">
			<a class="breadcrumb-home__link" href="/">
				<svg class="breadcrumb-home__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#home"></use></svg>
			</a>
		</div>
		<div class="breadcrumb_links">
			<span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.gtrk-vyatka.ru/" itemprop="url"><span itemprop="title">Главная страница</span></a></span>  <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.gtrk-vyatka.ru/vesti/" itemprop="url"><span itemprop="title">Новости</span></a></span>  <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.gtrk-vyatka.ru/vesti/communal/" itemprop="url"><span itemprop="title">ЖКХ</span></a></span>  Почти полгода остаются без горячей воды жители одного из домов в Кирове</span>
		</div>
	</div>
</div>

			</div>
			<section class="content">
				<div class="mainside">
					
					

					
					
						



    <div id='dle-content'><article class="fullstory__container  fullstory" itemscope itemtype="http://schema.org/Article">
	<div class="fullstory__inner">
		<h1 class="fullstory__title" itemprop="headline">Почти полгода остаются без горячей воды жители одного из домов в Кирове</h1>
		<div class="fullstory-meta">
			<div class="fullstory-meta-date"  title="Дата публикации"><svg class="fullstory-meta-date__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#calendar"></use></svg><a href="http://www.gtrk-vyatka.ru/2019/12/10/" >Сегодня, 11:00</a></div>
			<div class="fullstory-meta-view" title="Количество просмотров"><svg class="fullstory-meta-view__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#view"></use></svg> 211</div>
			<div class="fullstory-meta-author" title="Автор публикации"><svg class="fullstory-meta-author__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#author"></use></svg> Александра Гуляева</div>
			<div class="fullstory-meta-print" title="Версия для печати"><a href="http://www.gtrk-vyatka.ru/vesti/communal/print:page,1,48895-pochti-polgoda-ostajutsja-bez-gorjachej-vody-zhiteli-odnogo-iz-domov-v-kirove.html" rel="nofollow"><svg class="fullstory-meta-print__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#print"></use></svg></a></div>
            </div>

		<div class="fullstory-text" itemprop="articleBody">
			            
            
         
<div onclick="$(this).replaceWith('<div class=\'fullstory-video\'> <iframe width=\'560\' height=\'315\' src=\'https://www.youtube.com/embed/o1WzIid7yp8?autoplay=1\' frameborder=\'0\' allow=\'accelerometer; autoplay; encrypted-media; gyroscope\' allowfullscreen </iframe> <br/> ');">


            
<div class="shortstory__image-wrp" style="width:auto; height:auto; cursor:pointer;">

 <svg class="mainvideo-row__icon"  style="width:100px; height:100px; top: calc(50% - 55px); left: calc(50% - 55px); background: rgba(255, 5, 5, 0.81); " ><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#play"></use></svg>

       <img class="fullstory-image" src="/uploads/posts/2019-12/1575964772_hd-prajm_00_08_41_07_still043.jpg" title="Почти полгода остаются без горячей воды жители одного из домов в Кирове" alt="Почти полгода остаются без горячей воды жители одного из домов в Кирове"/>

		</div>
 	</div>
    
             
            
            
     
     
                       <br />
		<div class="dle_b_innews" data-dlebid="76" data-dlebviews="yes" data-dlebclicks="yes" ><!-- Yandex.RTB R-A-50346-7 -->
<div id="yandex_rtb_R-A-50346-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50346-7",
                renderTo: "yandex_rtb_R-A-50346-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
	 
           <br />
			Вот уже почти полгода без горячей воды остаются жители одного из домов в Кирове. Люди не раз обращались в управляющую компанию, но помощи так и не получили.<br><b><br>- Работы не могут проводить вон в той комнате, потому что там сантиметров 10, сказали, слой фекалий плавает. они не могут просто туда зайти.</b><br><br>В подвал своего дома жители заходят впервые за несколько лет. До этого, по их словам, долгое время просто не могли найти ключи. О том, что подвал залит фекалиями, догадывались разве что по запаху. А ведь именно здесь находится бойлер, который необходимо заменить, чтобы в доме была горячая вода.<br><b><br><a class="highslide" href="http://www.gtrk-vyatka.ru/uploads/posts/2019-12/1575964833_hd-prajm_00_07_33_00_still040.jpg" target="_blank"><img data-src="/uploads/posts/2019-12/thumbs/1575964833_hd-prajm_00_07_33_00_still040.jpg" alt="" class="fr-dii fr-fil"></a>ВЯЧЕСЛАВ РОДИОНОВ, МЕСТНЫЙ ЖИТЕЛЬ:<br>«До того довели подвал наш, что невозможно зайти в любой подъезд. Пахнет там неприятно. И никого не видно! Обещали с этим бойлером и никого не видно, там никто не ремонтирует, ничего не делается».</b><br><br>Горячую воду в этом доме отключили еще в июле. Тогда из строя вышел старый бойлер. Все это время местные жители остаются без горячей воды. обращались в управляющую компанию и проводили несколько собраний, на одном из которых приняли решение - купить новый бойлер.<br><br><b><a class="highslide" href="http://www.gtrk-vyatka.ru/uploads/posts/2019-12/1575964831_hd-prajm_00_08_03_06_still041.jpg" target="_blank"><img data-src="/uploads/posts/2019-12/thumbs/1575964831_hd-prajm_00_08_03_06_still041.jpg" alt="" class="fr-dii fr-fil"></a>НИНА МИНЕЕВА, МЕСТНАЯ ЖИТЕЛЬНИЦА:<br>«Уже в ноябре добились наконец-то, что с нас будут деньги вычитать, заказали в Нижнем Новгороде бойлер. 6 ноября он прибыл в Киров. Теперь его н могут поставить по той причине, что ни наша обслуживающая компания, ни наша управляющая компания Ленинского района не могут найти выходы, чтобы в подвале навести порядок».</b><br><br>В управляющей компании общаться с журналистами и давать комментарии отказались. А жители дома на улице Комсомольской продолжают надеяться, что в скором времени коммунальщики все-таки уберут из подвала нечистоты и поменяют бройлер, а затем и выяснят - почему фекалии оказались не в канализации, а в подвале, ведь эту проблему также придется решать. Тем временем местные жители планируют поднять вопрос о смене управляющей компании.

		</div>
		
	</div>

	
	<div class="fullstory-footer">
		<div class="dle_b_social_bottom_small" data-dlebid="16" data-dlebviews="yes" data-dlebclicks="yes" >Рассказать друзьям:
<script src="https://yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="https://yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,twitter,lj,viber,whatsapp,telegram,collections"></div></div>
		<br/>
ГТРК Вятка - все <a href="http://www.gtrk-vyatka.ru/vesti/" title="новости Кирова">новости Кирова</a> и Кировской области в одном месте!
<br/>
	</div>
</article>
</div>


    

						<div class="block">
    <h4 class="sidetitle" >Реклама</h4>
    <div class="bottom_ads" style="padding:4% 5%;">
        
            <div class="dle_b_bottom1" data-dlebid="51" data-dlebviews="yes" data-dlebclicks="yes" ><!-- Yandex.RTB R-A-50346-5 -->
<div id="yandex_rtb_R-A-50346-5"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50346-5",
                renderTo: "yandex_rtb_R-A-50346-5",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
        
    </div>
</div>
					
				</div>
				<aside class="rightside">
       
     
      <div class="block last_block">
		<h4 class="sidetitle"><a href="vesti">Лента новостей</a></h4>
		<ul class="lastnews">
			<li class="lastnews__item">
    <span class="lastnews__date" title="17:58 10 декабрь 2019">17:58</span>
    <a class="lastnews__link" href="http://www.gtrk-vyatka.ru/vesti/sport/48906-junye-biatlonisty-nachali-sezon-s-oblastnyh-sorevnovanij-snezhnyj-snajper-v-perekope.html" title="Юные биатлонисты начали сезон с областных соревнований &quot;Снежный снайпер&quot; в &quot;Перекопе&quot;">Юные биатлонисты начали сезон с областных соревнований &quot;Снежный снайпер&quot; в &quot;Перекопе&quot;</a>
</li><li class="lastnews__item">
    <span class="lastnews__date" title="17:55 10 декабрь 2019">17:55</span>
    <a class="lastnews__link" href="http://www.gtrk-vyatka.ru/vesti/sport/48905-kirovskie-sportsmeny-udachno-vystupili-na-turnire-po-greko-rimskoj-borbe-v-permi.html" title="Кировские спортсмены удачно выступили на турнире по греко-римской борьбе в Перми">Кировские спортсмены удачно выступили на турнире по греко-римской борьбе в Перми</a>
</li><li class="lastnews__item">
    <span class="lastnews__date" title="17:51 10 декабрь 2019">17:51</span>
    <a class="lastnews__link" href="http://www.gtrk-vyatka.ru/vesti/culture/48904-v-kirove-otkrylas-vystavka-posvjaschennaja-pamjati-zasluzhennogo-hudozhnika-rossii-inny-shirokovoj.html" title="В Кирове открылась выставка, посвященная памяти Заслуженного художника России Инны Широковой">В Кирове открылась выставка, посвященная памяти Заслуженного художника России Инны Широковой</a>
</li><li class="lastnews__item">
    <span class="lastnews__date" title="17:42 10 декабрь 2019">17:42</span>
    <a class="lastnews__link" href="http://www.gtrk-vyatka.ru/vesti/society/48903-v-leninskom-rajone-goroda-kirova-proshla-jekologicheskaja-akcija-po-sboru-vtorsyrja.html" title="В Ленинском районе города Кирова прошла экологическая акция по сбору вторсырья">В Ленинском районе города Кирова прошла экологическая акция по сбору вторсырья</a>
</li><li class="lastnews__item">
    <span class="lastnews__date" title="15:10 10 декабрь 2019">15:10</span>
    <a class="lastnews__link" href="http://www.gtrk-vyatka.ru/vesti/sport/48902-molodezhnaja-komanda-olimpii-vnov-pochuvstvovala-vkus-pobed.html" title="Молодежная команда &quot;Олимпии&quot; вновь почувствовала вкус побед">Молодежная команда &quot;Олимпии&quot; вновь почувствовала вкус побед</a>
</li><li class="lastnews__item">
    <span class="lastnews__date" title="14:56 10 декабрь 2019">14:56</span>
    <a class="lastnews__link" href="http://www.gtrk-vyatka.ru/vesti/culture/48901-v-biblioteke-imeni-grina-sostojalas-tradicionnaja-jarmarka-vjatskih-remesel.html" title="В библиотеке имени Грина состоялась традиционная ярмарка вятских ремесел">В библиотеке имени Грина состоялась традиционная ярмарка вятских ремесел</a>
</li><li class="lastnews__item">
    <span class="lastnews__date" title="12:18 10 декабрь 2019">12:18</span>
    <a class="lastnews__link" href="http://www.gtrk-vyatka.ru/vesti/culture/48899-kirovskie-narodniki-vernulis-s-nagradami.html" title="Кировские народники вернулись с наградами">Кировские народники вернулись с наградами</a>
</li><li class="lastnews__item">
    <span class="lastnews__date" title="12:14 10 декабрь 2019">12:14</span>
    <a class="lastnews__link" href="http://www.gtrk-vyatka.ru/vesti/education/48898-v-kirove-prohodjat-lihanovskie-chtenija.html" title="В Кирове проходят Лихановские чтения">В Кирове проходят Лихановские чтения</a>
</li><li class="lastnews__item">
    <span class="lastnews__date" title="12:08 10 декабрь 2019">12:08</span>
    <a class="lastnews__link" href="http://www.gtrk-vyatka.ru/vesti/education/48897-v-novovjatske-otkrylsja-novyj-detskij-sad.html" title="В Нововятске открылся новый детский сад">В Нововятске открылся новый детский сад</a>
</li><li class="lastnews__item">
    <span class="lastnews__date" title="11:03 10 декабрь 2019">11:03</span>
    <a class="lastnews__link" href="http://www.gtrk-vyatka.ru/vesti/education/48896-v-kirove-proshla-vserossijskaja-akcija-egje.html" title="В Кирове прошла Всероссийская акция ЁГЭ">В Кирове прошла Всероссийская акция ЁГЭ</a>
</li><li class="lastnews__item">
    <span class="lastnews__date" title="11:00 10 декабрь 2019">11:00</span>
    <a class="lastnews__link" href="http://www.gtrk-vyatka.ru/vesti/communal/48895-pochti-polgoda-ostajutsja-bez-gorjachej-vody-zhiteli-odnogo-iz-domov-v-kirove.html" title="Почти полгода остаются без горячей воды жители одного из домов в Кирове">Почти полгода остаются без горячей воды жители одного из домов в Кирове</a>
</li><li class="lastnews__item">
    <span class="lastnews__date" title="10:58 10 декабрь 2019">10:58</span>
    <a class="lastnews__link" href="http://www.gtrk-vyatka.ru/vesti/society/48894-kirovchane-otmetili-den-geroev-otechestva.html" title="Кировчане отметили День героев Отечества">Кировчане отметили День героев Отечества</a>
</li>
			<li class="lastnews__item"><a href="/vesti">Все новости</a></li>
		</ul>
	</div>
     
     
        
      
    	
		
			<div class="block rel_block">
				<h4 class="sidetitle">Похожие новости</h4>
				<ul class="relatednews">
					<li class="relatednews__item">
	<span class="relatednews__date" title="17:45 30 октябрь 2019">30/10</span>
	<a class="relatednews__link" href="http://www.gtrk-vyatka.ru/vesti/communal/48454-zhilcy-doma-po-ulice-nekrasova-pochti-polgoda-zhivut-bez-gorjachej-vody.html" title="Жильцы дома по улице Некрасова почти полгода живут без горячей воды">Жильцы дома по улице Некрасова почти полгода живут без горячей воды</a>
</li>
<li class="relatednews__item">
	<span class="relatednews__date" title="11:08 13 август 2019">13/08</span>
	<a class="relatednews__link" href="http://www.gtrk-vyatka.ru/vesti/communal/47530-vody-v-dome-net-no-platit-nado-logika-upravljajuschej-kompanii.html" title="Воды в доме нет, но платить надо: логика управляющей компании">Воды в доме нет, но платить надо: логика управляющей компании</a>
</li>
<li class="relatednews__item">
	<span class="relatednews__date" title="15:07 22 октябрь 2018">22/10</span>
	<a class="relatednews__link" href="http://www.gtrk-vyatka.ru/vesti/communal/43317-otsutstvie-goryachey-vody-na-ulice-nekrasova.html" title="Отсутствие горячей воды на улице Некрасова">Отсутствие горячей воды на улице Некрасова</a>
</li>
<li class="relatednews__item">
	<span class="relatednews__date" title="15:08 06 июнь 2018">06/06</span>
	<a class="relatednews__link" href="http://www.gtrk-vyatka.ru/vesti/communal/41314-v-kirove-bez-goryachey-vody-ostayutsya-pochti-600-zhilyh-domov.html" title="В Кирове без горячей воды остаются почти 600 жилых домов">В Кирове без горячей воды остаются почти 600 жилых домов</a>
</li>
<li class="relatednews__item">
	<span class="relatednews__date" title="13:01 23 август 2016">23/08</span>
	<a class="relatednews__link" href="http://www.gtrk-vyatka.ru/vesti/communal/31603-vershininskiy-pereulok-5-bez-goryachey-vody.html" title="Вершининский переулок №5 без горячей воды">Вершининский переулок №5 без горячей воды</a>
</li>

				</ul>
			</div>
		
  	
 
         <div class="block last_block">
		<h4 class="sidetitle" id="vnside"><a href="/vesti/vko">Выпуски новостей</a></h4>
		<div class="main-grid__wrp">
			
  <div class="main-grid__item"id="vn_item">
      
         <div class="main-grid__img" id="vn" >
            <a class="main-grid__img-link" href="http://www.gtrk-vyatka.ru/vesti/vko/48893-vesti-kirovskaja-oblast-rossija-1-09122019.html" alt="Вести. Кировская область (Россия-1) 09.12.2019" title="Вести. Кировская область (Россия-1) 09.12.2019">
               
               <div class="main-grid__img-bg" style="background-image:url(http://www.gtrk-vyatka.ru/uploads/posts/2019-12/thumbs/1575963399_hd-prajm_00_06_37_20_still033.jpg)" id="vn_im">
                <div class="projects-item__cat" id="vn_cat"><a id="vn_a" href="http://www.gtrk-vyatka.ru/vesti/vko/">Вести. Кировская область</a></div>
                 
      <svg class="mainvideo-row__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#play"></use></svg>
        
               </div>
            </a>
         </div>
      
           <div class="main-grid__name">
         <h3 class="main-grid__name-title"><a href="http://www.gtrk-vyatka.ru/vesti/vko/48893-vesti-kirovskaja-oblast-rossija-1-09122019.html" alt="Вести. Кировская область (Россия-1) 09.12.2019" title="Вести. Кировская область (Россия-1) 09.12.2019">Вести. Кировская область (Россия-1) 09.12.2019</a></h3>
      </div>
</div>

        
			
  <div class="main-grid__item"id="vn_item">
      
         <div class="main-grid__img" id="vn" >
            <a class="main-grid__img-link" href="http://www.gtrk-vyatka.ru/vesti/vk/48907-vesti-kirov-rossija-24-10122019.html" alt="Вести. Киров (Россия-24) 10.12.2019" title="Вести. Киров (Россия-24) 10.12.2019">
               
               <div class="main-grid__img-bg" style="background-image:url(http://www.gtrk-vyatka.ru/uploads/posts/2019-12/thumbs/1575994469_hd-proekty_00_08_01_21_still018.jpg)" id="vn_im">
                <div class="projects-item__cat" id="vn_cat"><a id="vn_a" href="http://www.gtrk-vyatka.ru/vesti/vk/">Вести. Киров</a></div>
                 
      <svg class="mainvideo-row__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#play"></use></svg>
        
               </div>
            </a>
         </div>
      
           <div class="main-grid__name">
         <h3 class="main-grid__name-title"><a href="http://www.gtrk-vyatka.ru/vesti/vk/48907-vesti-kirov-rossija-24-10122019.html" alt="Вести. Киров (Россия-24) 10.12.2019" title="Вести. Киров (Россия-24) 10.12.2019">Вести. Киров (Россия-24) 10.12.2019</a></h3>
      </div>
</div>

        </div>
	</div>


         
     
          
     
       
			<div class="advcont block">
				<div class="dle_b_240x400" data-dlebid="34" data-dlebviews="yes" data-dlebclicks="yes" ><h2 class="catblack">Реклама</h2>
<!-- Yandex.RTB R-A-50346-4 -->
<div id="yandex_rtb_R-A-50346-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50346-4",
                renderTo: "yandex_rtb_R-A-50346-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
			</div>
		
       
     

        


        
	




 
	
	<div class="block advcont">
		<div class="dle_b_mainb" data-dlebid="73" data-dlebviews="yes" data-dlebclicks="yes" ><div style="text-align:center">   
<a href="https://sm-news.ru/"><img src="/uploads/ba/smnews.png" /></a>
<br /><br />
<a href="https://43.мвд.рф/citizens/gosuslugi"><img src="/uploads/ba/mvd.jpg" /></a>
<br /><br />
<a href="https://zadolbalo.net/welcome"><img src="/uploads/ba/nemolchi.jpg" /></a>
</div></div>
	</div>
	
    
    
    <div class="advcont block"  id="ln100">
  	  <div class="dle_b_yad240" data-dlebid="49" data-dlebviews="yes" data-dlebclicks="yes" ><h2 class="catblack">Реклама</h2>
<div style="width: 240px; margin: 0 auto;"> 
<!-- Yandex.RTB R-A-50346-2 -->
<div id="yandex_rtb_R-A-50346-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50346-2",
                renderTo: "yandex_rtb_R-A-50346-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
 </div></div>
    </div>         
    



</aside>
			</section>
			
		</div>
		<footer class="footer">
		<div class="footer-navrow">
		<div class="footer-navrow__inner">
			<ul class="footer-nav">
				<li class="footer-nav__item"><a class="footer-nav__link" href="/">Главная</a>
				<li class="footer-nav__item"><a class="footer-nav__link" href="/vesti/">Новости</a>
				<li class="footer-nav__item"><a class="footer-nav__link" href="/archive/">Архив новостей</a>
				<li class="footer-nav__item"><a class="footer-nav__link" href="/proect/">Проекты ТВ</a></li>
				<li class="footer-nav__item"><a class="footer-nav__link" href="/live.html">Прямой эфир</a></li>
                <li class="footer-nav__item"><a class="footer-nav__link" href="/radio/">Радио</a></li>
				<li class="footer-nav__item"><a class="footer-nav__link" href="/uslugi/">Наши услуги</a></li>
				<li class="footer-nav__item"><a class="footer-nav__link" href="/obyavlenie/">Объявления</a></li>
				<li class="footer-nav__item"><a class="footer-nav__link" href="/about/komanda/">Наша команда </a></li>
				<li class="footer-nav__item"><a class="footer-nav__link" href="/program/">Программа передач</a> </li>
			</ul>
		</div>
	</div>
	<div class="footer-text">
		<div class="footer-text__inner hidden-phone hidden-tablet">
			<p>На сайте функционирует система коррекции ошибок. Обнаружив неточность в тексте, выделите ее и нажмите Ctrl+Enter.</p>
		</div>
	</div>
	<div class="footer-copyright">
		<div class="footer-copyright__inner">
			© Филиал ФГУП ВГТРК ГТРК «Вятка»  2006 - 2019г.
<p>Сетевое издание «Государственный Интернет-Канал «Россия». Свидетельство о регистрации СМИ Эл № ФС 77-59166 от 22.08.2014. Выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций.  Учредитель (соучредители) – федеральное государственное унитарное предприятие «Всероссийская государственная телевизионная и радиовещательная компания». Главный редактор - Панина Е.В., редактор ГТРК «Вятка» - Чуракова О.Н.  Адрес электронной почты и телефон редакции ГТРК «Вятка»: vesti@gtrk-vyatka.ru, (8332) 37-76-08.
</p>
<p> 
16 +
</p>
<p>
Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об авторском праве и смежных правах. При любом использовании текстовых, аудио-, фото- и видеоматериалов ссылка на &quot;<a href="http://www.gtrk-vyatka.ru">ГТРК Вятка</a>&quot; обязательна. При полной или частичной перепечатке текстовых материалов в интернете гиперссылка на &quot;<a href="/">www.gtrk-vyatka.ru</a>&quot; обязательна. Телефон программы &quot;Вести.  Кировская область&quot; : (8332) 67-63-00, Реклама на сайте: т.67-67-00.  Разработка и техническое сопровождение сайта: группа компьютерного обеспечения ГТРК &quot;Вятка&quot;<a href="http://www.gtrk-vyatka.ru"><img src="/files/logo.jpg"  alt="www.gtrk-vyatka.ru" width="2px" height="2px"  /></a>
</p>
		</div>
	</div>
	<div class="footer-counters">
		<div class="footer-counters__inner">
			<div class="counters">
				<ul>
<li>
<!-- Rating@Mail.ru logo -->
<a target="_blank" rel="nofollow" href="http://top.mail.ru/jump?from=1425557">
<img src="//top-fwz1.mail.ru/counter?id=1425557;t=418;l=1" 
border="0" height="31" width="88" alt="Рейтинг@Mail.ru"></a>
<!-- //Rating@Mail.ru logo -->
</li>
<li>

<!-- VNS TOP100 Counter -->
<script language="javascript" src="http://top100.vkirove.ru/loadcnt.php?id=55&amp;cntPNG=13">
</script>
<noscript>
<img src="http://top100.vkirove.ru/cnt.php?id=55&amp;cntPNG=13" alt="Вятка-на-Сети: Каталог ресурсов" title="Вятка-на-Сети: Каталог ресурсов" width="1" height="1" border="0"/>
</noscript>
<!-- VNS TOP100 Counter -->
</li>
<li>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'></a>")
//--></script><!--/LiveInternet-->
</li>
</ul>

<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1405560"></script>
<noscript>
<img src="http://counter.rambler.ru/top100.cnt?1405560" alt="" width="1" height="1" border="0" />
</noscript>
<!-- end of Top100 code -->


			</div>
		</div>
	</div>
	
</footer>
	</div>
	
	<script src="/templates/gtrk2019/js/owl.carousel.min.js"></script>
	<script src="/templates/gtrk2019/js/jquery.slides.min.js"></script>
	<script src="/templates/gtrk2019/js/svgxuse.min.js"></script>
	<script src="/templates/gtrk2019/js/lib.js"></script>
	<script src="/templates/gtrk2019/js/time.js"></script>
	<script src="/templates/gtrk2019/js/script.js"></script>
	<script>
		jQuery(function($){
			$.get("/templates/gtrk2019/images/sprite.svg", function(data) {
				var div = document.createElement("div");
				div.innerHTML = new XMLSerializer().serializeToString(data.documentElement);
				document.body.insertBefore(div, document.body.childNodes[0]);
			});
		});
	</script>
</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
