<!DOCTYPE html>
<html lang="ru"><head>
	<meta charset="utf-8">
<title>Чемпионат и Первенство области по лыжным гонкам в "Перекопе" &raquo; ГТРК Вятка - новости Кирова и Кировской области</title>
<meta name="description" content="В Перекопе новогодние праздники проходят под знаком Чемпионата и Первенства области по лыжным гонкам. В Перекопе новогодние праздники проходят под знаком Чемпионата и Первенства области по лыжным гонкам.  С погодой повезло, лыжи катят отлично. Таково мнение большинства участников Чемпионата и">
<meta name="keywords" content="Первенства, Чемпионата, Перекопе, проходят, СОРЕВНОВАНИЙ, после, километров, УЧАСТНИЦА, новогодние, Первенство, гонкам, лыжным, праздники, знаком, области, сейчас, достоен, ИГОРЬ, стартах, российских">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="ГТРК Вятка - новости Кирова и Кировской области">
<meta property="og:type" content="article">
<meta property="og:title" content="Чемпионат и Первенство области по лыжным гонкам в &quot;Перекопе&quot;">
<meta property="og:url" content="http://www.gtrk-vyatka.ru/vesti/sport/49155-chempionat-i-pervenstvo-oblasti-po-lyzhnym-gonkam-v-perekope.html">
<meta property="og:image" content="http://www.gtrk-vyatka.ru/uploads/posts/2020-01/1578298159_hd-prajm_00_11_33_01_still098.jpg">
<meta property="og:description" content="В &quot;Перекопе&quot; новогодние праздники проходят под знаком Чемпионата и Первенства области по лыжным гонкам.С погодой повезло, лыжи катят отлично. Таково мнение большинства участников Чемпионата и Первенства. Их насчитывается более четырехсот. Что уже можно считать рекордной цифрой для">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.gtrk-vyatka.ru/index.php?do=opensearch" title="ГТРК Вятка - новости Кирова и Кировской области">
<link rel="canonical" href="http://www.gtrk-vyatka.ru/vesti/sport/49155-chempionat-i-pervenstvo-oblasti-po-lyzhnym-gonkam-v-perekope.html">
<link rel="alternate" type="application/rss+xml" title="ГТРК Вятка - новости Кирова и Кировской области" href="http://www.gtrk-vyatka.ru/rss.xml">
<link href="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/editor/css/default.css&amp;v=26" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=26"></script>
<script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js,engine/classes/highslide/highslide.js,engine/classes/js/lazyload.js,engine/classes/masha/masha.js&amp;v=26" defer></script>

<meta name="HandheldFriendly" content="true">
	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="user-scalable=0, initial-scale=1.0, maximum-scale=1.0, width=device-width">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-status-bar-style" content="default">
    

	<link rel="shortcut icon" href="/templates/gtrk2019/images/favicons/favicon.ico">
	<link rel="apple-touch-icon" sizes="57x57" href="/templates/gtrk2019/images/favicons/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/templates/gtrk2019/images/favicons/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/templates/gtrk2019/images/favicons/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/templates/gtrk2019/images/favicons/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/templates/gtrk2019/images/favicons/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/templates/gtrk2019/images/favicons/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/templates/gtrk2019/images/favicons/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/templates/gtrk2019/images/favicons/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/templates/gtrk2019/images/favicons/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/templates/gtrk2019/images/favicons/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/templates/gtrk2019/images/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/templates/gtrk2019/images/favicons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/templates/gtrk2019/images/favicons/favicon-16x16.png">
	<link rel="manifest" href="/templates/gtrk2019/images/favicons/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/templates/gtrk2019/images/favicons/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<link href="/templates/gtrk2019/css/engine.css" type="text/css" rel="stylesheet">
	<link href="/templates/gtrk2019/css/styles.css" type="text/css" rel="stylesheet">
	    	
    <link href="/templates/gtrk2019/css/base.min.css" type="text/css" rel="stylesheet">
	<link href="/templates/gtrk2019/css/override.css" type="text/css" rel="stylesheet">
    <!--[if IE]><link href="/templates/gtrk2019/css/ie-style.css" type="text/css" rel="stylesheet" /> <![endif]-->

<!--noindex-->
	    
			<meta name="google-site-verification" content="C-RMcHFJAaiPi41z4LI67RY2pMKQ00NaUvd38Z4qXrw" />
<meta name="google-translate-customization" content="5ba3f4bb091f1ed9-392391f74d3baad5-g3486aaafb38764fc-12" />
<meta name='wmail-verification' content='ec5831a77ad9f242' />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-43051015-2', 'gtrk-vyatka.ru');
  ga('send', 'pageview');
</script>

<!-- tns-counter.ru --><script type="text/javascript">(function(win, doc, cb){(win[cb] = win[cb] || []).push(function() {try {tnsCounterVgtrk_ru = new TNS.TnsCounter({'account':'vgtrk_ru',	'tmsec': 'gtrk_vyatka'});} catch(e){}});var tnsscript = doc.createElement('script');tnsscript.type = 'text/javascript';tnsscript.async = true;tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +'//www.tns-counter.ru/tcounter.js';var s = doc.getElementsByTagName('script')[0];s.parentNode.insertBefore(tnsscript, s);})(window, this.document,'tnscounter_callback');</script><noscript><img src="//www.tns-counter.ru/V13a****vgtrk_ru/ru/UTF-8/tmsec=gtrk_vyatka/" width="0" height="0" alt="" /></noscript><!--/ tns-counter.ru -->
<!-- Yandex.Metrika counter ГТРК--> <script type="text/javascript">(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(56317756, "init", {clickmap:true,trackLinks:true,accurateTrackBounce:true, webvisor:true}); </script> <noscript><div><img src="https://mc.yandex.ru/watch/56317756" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<!-- Yandex.Metrika counter ВГТРК --><script type="text/javascript">(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");   ym(55382026, "init",{clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, ecommerce:"dataLayer"});</script> <noscript><div><img src="https://mc.yandex.ru/watch/55382026" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1425557", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=1425557;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
		
        <!--/noindex-->
</head>
<body>
	<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '2781bd47c732a105104d896d20bea9699c720fc3';
var dle_group      = 5;
var dle_skin       = 'gtrk2019';
var dle_wysiwyg    = '1';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type  = '0';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
jQuery(function($){
FastSearch();

hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.wrapperClassName = 'wide-border';
hs.numberOfImagesToPreload = 0;
hs.captionEval = 'this.thumb.alt';
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade'];
hs.dimmingOpacity = 0.60;
hs.lang = { loadingText : 'Загрузка...', playTitle : 'Просмотр слайдшоу (пробел)', pauseTitle:'Пауза', previousTitle : 'Предыдущее изображение', nextTitle :'Следующее изображение',moveTitle :'Переместить', closeTitle :'Закрыть (Esc)',fullExpandTitle:'Развернуть до полного размера',restoreTitle:'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',focusTitle:'Сфокусировать',loadingTitle:'Нажмите для отмены'
};
hs.slideshowGroup='fullnews'; hs.addSlideshow({slideshowGroup: 'fullnews', interval: 4000, repeat: false, useControls: true, fixedControls: 'fit', overlayOptions: { opacity: .75, position: 'bottom center', hideOnMouseOut: true } });

});
//-->
</script>

    
    
	
	<div class="page showfull">
		<div class="mobile-menu__wrp">
	<div class="mobile-menu__toprow">
		<div class="mobile-menu__hamburger hamburger hamburger--collapse js-mobile-toggle">
			<div class="hamburger-box">
				<div class="hamburger-inner"></div>
			</div>
		</div>
		<div class="mobile-menu__search">
		<div class="search__body">
			<form id="" class="search__form" method="post">
				<input id="story" class="search__input" name="story" placeholder="Поиск по сайту..." type="search">
				<input type="hidden" name="do" value="search">
				<input type="hidden" name="subaction" value="search">
			</form>
			<div class="search__toggle js-mobilesearch-submit">
				<svg class="search__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#search"></use></svg>
			</div>

		</div>

		</div>
	</div>
	<div class="mobile-menu__inner">
		<div class="mobile-menu__menu">
			<ul class="mainmenu-row__menu-list">
    <li class="mainmenu-row__menu-item">
        <div class="mainmenu-row__menu-link">
            <a href="/vesti" data-hover="Новости">Новости</a>
        </div>
		<ul class="mainmenu-row__menu-child">
            <div class="mainmenu-row__menu-subitem-row">
                <div class="mainmenu-row__menu-subitem-col">
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/politcs/">Политика</a> </li>
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/economics/">Экономика</a></li>
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/incidents/">Происшествия</a></li>
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/education/">Образование</a></li>
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/society/">Общество</a></li>
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/culture/">Культура</a></li>  
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/medicine/">Медицина</a></li>      
                </div>
                <div class="mainmenu-row__menu-subitem-col">
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/family/">Семья</a></li>
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/sport/">Спорт</a></li>     
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/selo/">Село</a></li>         
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/communal/">ЖКХ</a></li>
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/gtrk/">ГТРК Вятка</a></li>
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/week/">Итоги недели</a></li>
                    <li class="mainmenu-row__menu-subitem"><a  href="/archive/">Архив новостей</a></li>
                </div>
            </div>
        </ul>
    </li>
    <li class="mainmenu-row__menu-item">
        <div class="mainmenu-row__menu-link">
            <a href="/proect" data-hover="ТВ">ТВ</a>
        </div>
        <ul class="mainmenu-row__menu-child">
            <div class="mainmenu-row__menu-subitem-row">
                <div class="mainmenu-row__menu-subitem-col">
                    <li class="mainmenu-row__menu-subitem"><a href="/vesti/vko/">Вести. Кировская область</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/vesti/vk/">Вести. Киров</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/vestiinterview/">Вести. Интервью</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/vesti/week/vsport/">Вести. Спорт</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/vesti/week/itogi/">Вести. События недели</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/vesti/week/vdch/">Вести. Дежурная часть</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/ogorod/">Вести. Сад. Огород</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/agro/">Вести. Агро</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/pravo/">Вести. Право</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/economy/">Вести. Экономика</a></li>
                </div>
                <div class="mainmenu-row__menu-subitem-col">
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/travel/">Поехали, посмотрим!</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/specrep/">Специальный репортаж</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/documentary/">Документальные фильмы</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/direct-line/">Прямая линия</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/vesti/week/nkulture/">Новости культуры. Вятка</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/school/">Школа здравого смысла</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/guberniya/">Губерния</a></li>                    
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/wororpeace/18594-wororpeace.html">Вятские: Война и Мир</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/oder/">Иные проекты</a></li>
                </div>
            </div>
        </ul>
    </li>
    <li class="mainmenu-row__menu-item">
        <div class="mainmenu-row__menu-link">
            <a href="/radio" data-hover="Радио">Радио</a>
        </div>
        <ul class="mainmenu-row__menu-child">
            <li class="mainmenu-row__menu-subitem"><a href="/radio/rus/">Радио "России" 106,3 МГц</a></li>
            <li class="mainmenu-row__menu-subitem"><a href="/radio/mayak/">Радио "Маяк" 101,4 МГц</a></li>  
            <li class="mainmenu-row__menu-subitem"><a href="/radio/vesti-fm/">Радио "Вести FM" 105,3 МГц</a></li>
        </ul>
    </li>
    <li class="mainmenu-row__menu-item">
        <div class="mainmenu-row__menu-link">
            <a href="/gazeta/3932-chitajjte-v-novom-nomere-gazety-jefir.html" data-hover="Газета">Газета</a>
        </div>
    </li>
    <li class="mainmenu-row__menu-item">
        <div class="mainmenu-row__menu-link">
            <a href="/fdbk" data-hover="Обратная связь">Обратная связь</a>
        </div>
    </li>
</ul>
			<ul>
<li><a href="http://www.gtrk-vyatka.ru/about/">О компании <span style="float: right;">0</span></a>
	
	</li><li><a href="http://www.gtrk-vyatka.ru/uslugi/">Наши услуги <span style="float: right;">0</span></a>
	
	</li><li><a href="http://www.gtrk-vyatka.ru/obyavlenie/">Объявления <span style="float: right;">0</span></a>
	
	</li><li><a href="http://www.gtrk-vyatka.ru/program/">Программа передач <span style="float: right;">0</span></a>
	
	</li>
</ul>
		</div>
		<div class="mobile-menu__social">
			<a href="http://vk.com/gtrk_vyatka" class="social-link" target="_blank">
				<svg class="social-vk"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#vk"></use></svg>
			</a>
			<a href="https://www.facebook.com/gtrk.vyatka" class="social-link" target="_blank">
				<svg class="social-fb"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#fb"></use></svg>
			</a>
			<a href="https://www.instagram.com/gtrkvyatka/" class="social-link"  target="_blank">
					<svg class="social-in"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#in"></use></svg>
			</a>
			<a href="https://www.youtube.com/channel/UCX0OihyFVvw6bCbNmyj41dA" class="social-link" target="_blank">
				<svg class="social-yt"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#yt"></use></svg>
			</a>
			<a href="/rss.xml" class="social-link" target="_blank">
				<svg class="social-rss"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#rss"></use></svg>
			</a>
		</div>

	</div>



</div>
<header class="header">
	<div class="mobile-row">
		<div class="mobile-row__logo">
			<a href="/"><img src="/templates/gtrk2019/images/logo.jpg" alt=""></a>
		</div>
		<div class="mobile-row__wrp">
		<div class="mobile-row__inner">
			<div class="mobile-row__live">
				<div class="livewidget">
					<a href="/live.html">
						<svg class="livewidget__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#play"></use></svg>
						<span class="livewidget__text">Прямой эфир</span>
					</a>
				</div>
			</div>

		</div>
		<div class="mobile-row__hotnews-body js-hotnews">

			
<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2019/12/31/" ><span class="hotnews__date">31 дек 11:12</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/society/49124-zhiteli-poselka-doronichi-sozdali-novogodnee-nastroenie-svoimi-rukami.html" title="Жители поселка Дороничи создали новогоднее настроение своими руками">Жители поселка Дороничи создали новогоднее настроение своими руками</a>
	
</span>

<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2019/12/31/" ><span class="hotnews__date">31 дек 17:24</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/society/49128-v-kirove-bobry-vnov-zajavili-o-sebe.html" title="В Кирове бобры вновь заявили о себе">В Кирове бобры вновь заявили о себе</a>
	
</span>

<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2019/12/31/" ><span class="hotnews__date">31 дек 19:30</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/society/49131-za-prazdnichnym-nastroeniem-kirovchane-mogut-napravitsja-na-teatralnuju-ploschad.html" title="За праздничным настроением кировчане могут направиться на Театральную площадь">За праздничным настроением кировчане могут направиться на Театральную площадь</a>
	
</span>

<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2019/12/31/" ><span class="hotnews__date">31 дек 19:30</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/society/49130-v-novogodnjuju-noch-kirovchan-zhdut-tri-gorodskih-ploschadki.html" title="В новогоднюю ночь кировчан ждут три городских площадки">В новогоднюю ночь кировчан ждут три городских площадки</a>
	
</span>

<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2019/12/30/" ><span class="hotnews__date">30 дек 19:30</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/society/49120-v-darovskom-rajone-prodolzhaetsja-remont-pontonnogo-mosta-cherez-molomu-u-derevni-subor.html" title="В Даровском районе продолжается ремонт понтонного моста через Молому у поселка Суборь">В Даровском районе продолжается ремонт понтонного моста через Молому у поселка Суборь</a>
	
</span>

<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2019/12/31/" ><span class="hotnews__date">31 дек 11:13</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/sport/49125-v-verhoshizheme-sostojalas-tradicionnaja-novogodnjaja-lyzhnaja-gonka.html" title="В Верхошижемье состоялась традиционная Новогодняя лыжная гонка">В Верхошижемье состоялась традиционная Новогодняя лыжная гонка</a>
	
</span>

<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2019/12/30/" ><span class="hotnews__date">30 дек 19:30</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/society/49121-v-ljangasovo-proshel-bolshoj-detskij-prazdnik-posvjaschennyj-otkrytiju-glavnoj-elki-rajona.html" title="В Лянгасово прошел большой детский праздник, посвящённый открытию главной ёлки района">В Лянгасово прошел большой детский праздник, посвящённый открытию главной ёлки района</a>
	
</span>

<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2019/12/30/" ><span class="hotnews__date">30 дек 19:30</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/sport/49122-v-veresnikah-sostojalis-sorevnovanija-po-legkoj-atletike-russkaja-metelica.html" title="В Вересниках состоялись соревнования по легкой атлетике &quot;Русская Метелица&quot;">В Вересниках состоялись соревнования по легкой атлетике &quot;Русская Метелица&quot;</a>
	
</span>

<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2019/12/31/" ><span class="hotnews__date">31 дек 17:26</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/culture/49129-v-biblioteke-imeni-pushkina-sostojalsja-prednovogodnij-bal.html" title="В библиотеке имени Пушкина состоялся предновогодний бал">В библиотеке имени Пушкина состоялся предновогодний бал</a>
	
</span>

<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2020/01/05/" ><span class="hotnews__date">05 янв 12:30</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/society/49148-uzhestochilsja-zakon-ob-otvetstvennom-obraschenii-s-zhivotnymi.html" title="Ужесточен закон об ответственном обращении с животными">Ужесточен закон об ответственном обращении с животными</a>
	
</span>

			<!-- TODO: switch days 7 -->
		</div>
		</div>
	</div>
	<div class="top-row">
		<div class="top-row__inner">
			<div class="top-row__menu">
				<ul class="topmenu">
                ﻿	<li class="topmenu__item">
		<a class="topmenu__link" href="/about/history/">О компании</a>
		
   <ul class="topmenu__child">

	<li class="topmenu__item">
		<a class="topmenu__link" href="/about/komanda/">Наша команда</a>
	</li>		

    
    <li class="topmenu__item">
		<a class="topmenu__link" href="/about/chanels/">Каналы вещания</a>		
	</li>
       

    <li class="topmenu__item">
		<a class="topmenu__link" href="/about/best/">Наши достижения</a>		
	</li>

    <li class="topmenu__item">
		<a class="topmenu__link" href="/about/contacts/">Контакты</a>	
	</li>
    
	<li class="topmenu__item">
		<a class="topmenu__link" href="/about/vacancy/">Вакансии</a>	
	</li>
        
    </ul>
    </li>
            
		
	
				<li class="topmenu__item"><a class="topmenu__link" href="/uslugi">Наши услуги</a></li>
				<li class="topmenu__item"><a class="topmenu__link" href="/fdrek">Заявка на рекламу</a></li>
				</ul>
			</div>
			<div class="top-row__widgets">
				<div class="widget-weather">
					
	<div class='icon'><img style='width:28px;' title='clear' src='https://yastatic.net/weather/i/icons/blueye/color/svg/skc_n.svg' /></div>
	<span>-11&#176;C</span>

				</div>
					
    <div class="widget-usd">
        <div class="icon">$</div>
        <span>61,91</span>
    </div>
    <div class="widget-eur">
        <div class="icon">&euro;</div>
        <span>69,38</span>
    </div>

				<div class="widget-time ">
					06&nbsp;января&nbsp;<span class='js-widget-time'>17:25</span>
				</div>
			</div>
			<div class="top-row__social">
				<a href="http://vk.com/gtrk_vyatka" class="social-link" target="_blank">
					<svg class="social-vk"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#vk"></use></svg>
				</a>
				<a href="https://www.facebook.com/gtrk.vyatka" class="social-link" target="_blank">
					<svg class="social-fb"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#fb"></use></svg>
				</a>
				<a href="https://www.instagram.com/gtrkvyatka/" class="social-link"  target="_blank">
					<svg class="social-in"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#in"></use></svg>
				</a>
				<a href="https://www.youtube.com/channel/UCX0OihyFVvw6bCbNmyj41dA" class="social-link" target="_blank">
					<svg class="social-yt"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#yt"></use></svg>
				</a>
				<a href="/rss.xml" class="social-link" target="_blank">
					<svg class="social-rss"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#rss"></use></svg>
				</a>
			</div>
		</div>
	</div>
	
	<div class="mainmenu-row">
		<div class="mainmenu-row__inner">
			<div class="mainmenu-row__logo">
				<a href="/"><img src="/templates/gtrk2019/images/logo.jpg" alt=""></a>
			</div>
			<div class="mainmenu-row__body">
				<div class="mainmenu-row__menu">
					<ul class="mainmenu-row__menu-list">
    <li class="mainmenu-row__menu-item">
        <div class="mainmenu-row__menu-link">
            <a href="/vesti" data-hover="Новости">Новости</a>
        </div>
		<ul class="mainmenu-row__menu-child">
            <div class="mainmenu-row__menu-subitem-row">
                <div class="mainmenu-row__menu-subitem-col">
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/politcs/">Политика</a> </li>
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/economics/">Экономика</a></li>
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/incidents/">Происшествия</a></li>
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/education/">Образование</a></li>
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/society/">Общество</a></li>
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/culture/">Культура</a></li>  
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/medicine/">Медицина</a></li>      
                </div>
                <div class="mainmenu-row__menu-subitem-col">
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/family/">Семья</a></li>
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/sport/">Спорт</a></li>     
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/selo/">Село</a></li>         
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/communal/">ЖКХ</a></li>
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/gtrk/">ГТРК Вятка</a></li>
                    <li class="mainmenu-row__menu-subitem"><a  href="/vesti/week/">Итоги недели</a></li>
                    <li class="mainmenu-row__menu-subitem"><a  href="/archive/">Архив новостей</a></li>
                </div>
            </div>
        </ul>
    </li>
    <li class="mainmenu-row__menu-item">
        <div class="mainmenu-row__menu-link">
            <a href="/proect" data-hover="ТВ">ТВ</a>
        </div>
        <ul class="mainmenu-row__menu-child">
            <div class="mainmenu-row__menu-subitem-row">
                <div class="mainmenu-row__menu-subitem-col">
                    <li class="mainmenu-row__menu-subitem"><a href="/vesti/vko/">Вести. Кировская область</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/vesti/vk/">Вести. Киров</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/vestiinterview/">Вести. Интервью</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/vesti/week/vsport/">Вести. Спорт</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/vesti/week/itogi/">Вести. События недели</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/vesti/week/vdch/">Вести. Дежурная часть</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/ogorod/">Вести. Сад. Огород</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/agro/">Вести. Агро</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/pravo/">Вести. Право</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/economy/">Вести. Экономика</a></li>
                </div>
                <div class="mainmenu-row__menu-subitem-col">
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/travel/">Поехали, посмотрим!</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/specrep/">Специальный репортаж</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/documentary/">Документальные фильмы</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/direct-line/">Прямая линия</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/vesti/week/nkulture/">Новости культуры. Вятка</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/school/">Школа здравого смысла</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/guberniya/">Губерния</a></li>                    
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/wororpeace/18594-wororpeace.html">Вятские: Война и Мир</a></li>
                    <li class="mainmenu-row__menu-subitem"><a href="/proect/oder/">Иные проекты</a></li>
                </div>
            </div>
        </ul>
    </li>
    <li class="mainmenu-row__menu-item">
        <div class="mainmenu-row__menu-link">
            <a href="/radio" data-hover="Радио">Радио</a>
        </div>
        <ul class="mainmenu-row__menu-child">
            <li class="mainmenu-row__menu-subitem"><a href="/radio/rus/">Радио "России" 106,3 МГц</a></li>
            <li class="mainmenu-row__menu-subitem"><a href="/radio/mayak/">Радио "Маяк" 101,4 МГц</a></li>  
            <li class="mainmenu-row__menu-subitem"><a href="/radio/vesti-fm/">Радио "Вести FM" 105,3 МГц</a></li>
        </ul>
    </li>
    <li class="mainmenu-row__menu-item">
        <div class="mainmenu-row__menu-link">
            <a href="/gazeta/3932-chitajjte-v-novom-nomere-gazety-jefir.html" data-hover="Газета">Газета</a>
        </div>
    </li>
    <li class="mainmenu-row__menu-item">
        <div class="mainmenu-row__menu-link">
            <a href="/fdbk" data-hover="Обратная связь">Обратная связь</a>
        </div>
    </li>
</ul>
					<div class="search">
						<div class="search__body js-search__body search__body_hidden">
							<div class="search__toggle js-search-toggle">
								<svg class="search__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#search"></use></svg>
							</div>
							<form id="q_search" class="search__form" method="post">
								<input id="story" class="search__input" name="story" placeholder="Поиск по сайту..." type="search">
								<input type="hidden" name="do" value="search">
								<input type="hidden" name="subaction" value="search">
							</form>
						</div>
					</div>
					<div class="mainmenu-row__menu mainmenu-row__menu_live">
						<ul class="mainmenu-row__menu-list">
							<li class="mainmenu-row__menu-item">
								<div class="mainmenu-row__menu-link">
									<a href="/live.html" data-hover="Прямой эфир">Прямой эфир</a>
								</div>
								<ul class="mainmenu-row__menu-child">
									<li class="mainmenu-row__menu-subitem"><a href="/live/5882-gtrk_live.html">Вести. Кировская область</a></li>
									<li class="mainmenu-row__menu-subitem"><a href="/radio/mayak/">Радио Маяк в Кирове</a></li>
									<li class="mainmenu-row__menu-subitem"><a href="/radio/vesti-fm/">Радио ВестиFM в Кирове</a></li>
									<li class="mainmenu-row__menu-subitem"><a href="/radio/rus/">Радио России в Кирове</a></li>
								</ul>
							</li>
						</ul>
					</div>
				</div>
				<div class="mainmenu-row__hotnews">
					<div class="mainmenu-row__hotnews-body js-hotnews">
						
<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2020/01/06/" ><span class="hotnews__date">06 янв 11:10</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/sport/49155-chempionat-i-pervenstvo-oblasti-po-lyzhnym-gonkam-v-perekope.html" title="Чемпионат и Первенство области по лыжным гонкам в &quot;Перекопе&quot;">Чемпионат и Первенство области по лыжным гонкам в &quot;Перекопе&quot;</a>
	
</span>

<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2020/01/06/" ><span class="hotnews__date">06 янв 11:08</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/culture/49154-v-muzee-imeni-grina-otkrylas-vystavka-akvarelej-tatjany-dedovoj.html" title="В музее имени Грина открылась выставка акварелей Татьяны Дедовой">В музее имени Грина открылась выставка акварелей Татьяны Дедовой</a>
	
</span>

<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2020/01/06/" ><span class="hotnews__date">06 янв 11:06</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/incidents/49153-sotrudniki-pozhnadzora-proveli-rejd-po-domam-s-pechnym-otopleniem.html" title="Сотрудники пожнадзора провели рейд по домам с печным отоплением">Сотрудники пожнадзора провели рейд по домам с печным отоплением</a>
	
</span>

<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2020/01/06/" ><span class="hotnews__date">06 янв 11:03</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/society/49152-kak-uberech-domashnih-pitomcev-ot-stressa-v-novogodnie-prazdniki.html" title="Как уберечь домашних питомцев от стресса в новогодние праздники">Как уберечь домашних питомцев от стресса в новогодние праздники</a>
	
</span>

<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2020/01/06/" ><span class="hotnews__date">06 янв 11:02</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/incidents/49151-sotrudniki-mchs-napomnili-rybakam-o-pravilah-bezopasnosti-na-ldu.html" title="Сотрудники МЧС напомнили рыбакам о правилах безопасности на льду">Сотрудники МЧС напомнили рыбакам о правилах безопасности на льду</a>
	
</span>

<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2020/01/05/" ><span class="hotnews__date">05 янв 12:36</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/culture/49149-masterica-iz-darovskogo-udostoena-nagrady-na-festivale-po-obrabotke-dereva.html" title="Мастерица из Даровского удостоена награды на фестивале по обработке дерева">Мастерица из Даровского удостоена награды на фестивале по обработке дерева</a>
	
</span>

<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2020/01/05/" ><span class="hotnews__date">05 янв 12:30</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/society/49148-uzhestochilsja-zakon-ob-otvetstvennom-obraschenii-s-zhivotnymi.html" title="Ужесточен закон об ответственном обращении с животными">Ужесточен закон об ответственном обращении с животными</a>
	
</span>

<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2020/01/05/" ><span class="hotnews__date">05 янв 12:24</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/economics/49147-kirovskaja-oblast-vkljuchilas-v-proekt-po-prjamym-vyplatam-posobij.html" title="Кировская область включилась в проект по «прямым выплатам» пособий">Кировская область включилась в проект по «прямым выплатам» пособий</a>
	
</span>

<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2020/01/04/" ><span class="hotnews__date">04 янв 13:09</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/sport/49145-na-stadione-dinamo-proshel-chempionat-oblasti-po-konkobezhnomu-sportu.html" title="На стадионе «Динамо» прошел Чемпионат области по конькобежному спорту">На стадионе «Динамо» прошел Чемпионат области по конькобежному спорту</a>
	
</span>

<span class="hotnews__item">
	<svg class="hotnews__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#news"></use></svg>
	
	<a href="http://www.gtrk-vyatka.ru/2020/01/04/" ><span class="hotnews__date">04 янв 12:58</span></a> <a class="hotnews__link" href="http://www.gtrk-vyatka.ru/vesti/society/49144-v-pervye-dva-dnja-novogo-goda-v-perinatalnom-centre-rodilis-33-malysha.html" title="В первые два дня Нового года в Перинатальном центре родились 33 малыша">В первые два дня Нового года в Перинатальном центре родились 33 малыша</a>
	
</span>

						<!-- TODO: switch days 7 -->
					</div>
				</div>
			</div>
		</div>
	</div>
</header>
		
		<div class="main">
			<div class="content_top">
				
<div class="pagetools">
	<div class="breadcrumb">
		<div class="breadcrumb-home">
			<a class="breadcrumb-home__link" href="/">
				<svg class="breadcrumb-home__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#home"></use></svg>
			</a>
		</div>
		<div class="breadcrumb_links">
			<span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.gtrk-vyatka.ru/" itemprop="url"><span itemprop="title">Главная страница</span></a></span>  <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.gtrk-vyatka.ru/vesti/" itemprop="url"><span itemprop="title">Новости</span></a></span>  <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.gtrk-vyatka.ru/vesti/sport/" itemprop="url"><span itemprop="title">Спорт</span></a></span>  Чемпионат и Первенство области по лыжным гонкам в "Перекопе"</span>
		</div>
	</div>
</div>

			</div>
			<section class="content">
				<div class="mainside">
					
					

					
					
						



    <div id='dle-content'><article class="fullstory__container  fullstory" itemscope itemtype="http://schema.org/Article">
	<div class="fullstory__inner">
		<h1 class="fullstory__title" itemprop="headline">Чемпионат и Первенство области по лыжным гонкам в &quot;Перекопе&quot;</h1>
		<div class="fullstory-meta">
			<div class="fullstory-meta-date"  title="Дата публикации"><svg class="fullstory-meta-date__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#calendar"></use></svg><a href="http://www.gtrk-vyatka.ru/2020/01/06/" >Сегодня, 11:10</a></div>
			<div class="fullstory-meta-view" title="Количество просмотров"><svg class="fullstory-meta-view__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#view"></use></svg> 138</div>
			<div class="fullstory-meta-author" title="Автор публикации"><svg class="fullstory-meta-author__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#author"></use></svg> <a href="http://www.gtrk-vyatka.ru/about/komanda/sip/26569-chetverikov-roman-vladimirovich.html">Роман Четвериков</a></div>
			<div class="fullstory-meta-print" title="Версия для печати"><a href="http://www.gtrk-vyatka.ru/vesti/sport/print:page,1,49155-chempionat-i-pervenstvo-oblasti-po-lyzhnym-gonkam-v-perekope.html" rel="nofollow"><svg class="fullstory-meta-print__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#print"></use></svg></a></div>
            </div>

		<div class="fullstory-text" itemprop="articleBody">
			            
            
         
<div onclick="$(this).replaceWith('<div class=\'fullstory-video\'> <iframe width=\'560\' height=\'315\' src=\'https://www.youtube.com/embed/-M7YFxQg2tI?autoplay=1\' frameborder=\'0\' allow=\'accelerometer; autoplay; encrypted-media; gyroscope\' allowfullscreen </iframe> <br/> ');">


            
<div class="shortstory__image-wrp" style="width:auto; height:auto; cursor:pointer;">

 <svg class="mainvideo-row__icon"  style="width:100px; height:100px; top: calc(50% - 55px); left: calc(50% - 55px); background: rgba(255, 5, 5, 0.81); " ><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#play"></use></svg>

       <img class="fullstory-image" src="/uploads/posts/2020-01/1578298159_hd-prajm_00_11_33_01_still098.jpg" title="Чемпионат и Первенство области по лыжным гонкам в " alt="Чемпионат и Первенство области по лыжным гонкам в "/>

		</div>
 	</div>
    
             
            
            
     
     
                       <br />
		<div class="dle_b_innews" data-dlebid="76" data-dlebviews="yes" data-dlebclicks="yes" ><!-- Yandex.RTB R-A-50346-7 -->
<div id="yandex_rtb_R-A-50346-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50346-7",
                renderTo: "yandex_rtb_R-A-50346-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
	 
           <br />
			В "Перекопе" новогодние праздники проходят под знаком Чемпионата и Первенства области по лыжным гонкам.<br><br>С погодой повезло, лыжи катят отлично. Таково мнение большинства участников Чемпионата и Первенства. Их насчитывается более четырехсот. Что уже можно считать рекордной цифрой для основного лыжного старта региона. В нем соревнуются юноши, юниоры и взрослые. Дистанции рассчитаны на 3, 5 и 10 километров.<br><br><b><a class="highslide" href="http://www.gtrk-vyatka.ru/uploads/posts/2020-01/1578298133_hd-prajm_00_11_35_24_still095.jpg" target="_blank"><img data-src="/uploads/posts/2020-01/thumbs/1578298133_hd-prajm_00_11_35_24_still095.jpg" alt="" class="fr-dii fr-fil"></a>АНАСТАСИЯ ВЛАСИХИНА, УЧАСТНИЦА СОРЕВНОВАНИЙ:<br>«Больше нравиться масс-старт и еще длинные дистанции. Сейчас бежали 5 километров, это средне».</b><br><br>Грамотно разложить силы на трассе это умение без которого победы не приходят к лыжникам. Екатерина Щепанская одно время считалась перспективной спортсменкой. Но сейчас она раскрывает себя в биатлоне. Что не мешает ей бегать в прежней родной стихии. Правда, результат у девушки стоит на втором месте.<br><b><br><a class="highslide" href="http://www.gtrk-vyatka.ru/uploads/posts/2020-01/1578298155_hd-prajm_00_12_03_19_still096.jpg" target="_blank"><img data-src="/uploads/posts/2020-01/thumbs/1578298155_hd-prajm_00_12_03_19_still096.jpg" alt="" class="fr-dii fr-fil"></a>ЕКАТЕРИНА ЩЕПАНСКАЯ, УЧАСТНИЦА СОРЕВНОВАНИЙ:<br>«Я приехала сюда чисто провести тренировку. Взбодриться после праздников, выгнать все салаты. Не было цели тут выиграть и показать свой максимум».</b><br><br>Чемпионат и Первенство проходят по туровой системе. В "Перекопе" было положено начало соревнованиям. Победители после всех гонок определятся ранней весной. Но уже сейчас тренерам важно определиться с теми, кто будет достоен войти в состав сборной команды для участия в российских стартах.<br><b><br><a class="highslide" href="http://www.gtrk-vyatka.ru/uploads/posts/2020-01/1578298131_hd-prajm_00_12_30_01_still097.jpg" target="_blank"><img data-src="/uploads/posts/2020-01/thumbs/1578298131_hd-prajm_00_12_30_01_still097.jpg" alt="" class="fr-dii fr-fil"></a>ИГОРЬ ОБУХОВ, ГЛАВНЫЙ СУДЬЯ СОРЕВНОВАНИЙ:<br>«Появляются новые ребята из районов, из Кирова. Постоянно идет борьба за место в команде».</b><br><br>Борьба обусловлена количеством сборников. Их должно по пять у юношей и девушек. Исходя из промежуточных итогов Чемпионата и Первенства, кировчане настроены в этом сезоне достойно представит регион на российской арене. Заявить о себе они смогут уже в двадцатых числах января, когда "Перекоп" примет соревнования по отбору на Первенство мира по юниорам и молодежи.

		</div>
		
	</div>

	
	<div class="fullstory-footer">
		<div class="dle_b_social_bottom_small" data-dlebid="16" data-dlebviews="yes" data-dlebclicks="yes" >Рассказать друзьям:
<script src="https://yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="https://yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,twitter,lj,viber,whatsapp,telegram,collections"></div></div>
		<br/>
ГТРК Вятка - все <a href="http://www.gtrk-vyatka.ru/vesti/" title="новости Кирова">новости Кирова</a> и Кировской области в одном месте!
<br/>
	</div>
</article>
</div>


    

						<div class="block">
    <h4 class="sidetitle" >Реклама</h4>
    <div class="bottom_ads" style="padding:4% 5%;">
        
            <div class="dle_b_bottom1" data-dlebid="51" data-dlebviews="yes" data-dlebclicks="yes" ><!-- Yandex.RTB R-A-50346-5 -->
<div id="yandex_rtb_R-A-50346-5"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50346-5",
                renderTo: "yandex_rtb_R-A-50346-5",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
        
    </div>
</div>
					
				</div>
				<aside class="rightside">
       
     
      <div class="block last_block">
		<h4 class="sidetitle"><a href="vesti">Лента новостей</a></h4>
		<ul class="lastnews">
			<li class="lastnews__item">
    <span class="lastnews__date" title="11:10 06 январь 2020">11:10</span>
    <a class="lastnews__link" href="http://www.gtrk-vyatka.ru/vesti/sport/49155-chempionat-i-pervenstvo-oblasti-po-lyzhnym-gonkam-v-perekope.html" title="Чемпионат и Первенство области по лыжным гонкам в &quot;Перекопе&quot;">Чемпионат и Первенство области по лыжным гонкам в &quot;Перекопе&quot;</a>
</li><li class="lastnews__item">
    <span class="lastnews__date" title="11:08 06 январь 2020">11:08</span>
    <a class="lastnews__link" href="http://www.gtrk-vyatka.ru/vesti/culture/49154-v-muzee-imeni-grina-otkrylas-vystavka-akvarelej-tatjany-dedovoj.html" title="В музее имени Грина открылась выставка акварелей Татьяны Дедовой">В музее имени Грина открылась выставка акварелей Татьяны Дедовой</a>
</li><li class="lastnews__item">
    <span class="lastnews__date" title="11:06 06 январь 2020">11:06</span>
    <a class="lastnews__link" href="http://www.gtrk-vyatka.ru/vesti/incidents/49153-sotrudniki-pozhnadzora-proveli-rejd-po-domam-s-pechnym-otopleniem.html" title="Сотрудники пожнадзора провели рейд по домам с печным отоплением">Сотрудники пожнадзора провели рейд по домам с печным отоплением</a>
</li><li class="lastnews__item">
    <span class="lastnews__date" title="11:03 06 январь 2020">11:03</span>
    <a class="lastnews__link" href="http://www.gtrk-vyatka.ru/vesti/society/49152-kak-uberech-domashnih-pitomcev-ot-stressa-v-novogodnie-prazdniki.html" title="Как уберечь домашних питомцев от стресса в новогодние праздники">Как уберечь домашних питомцев от стресса в новогодние праздники</a>
</li><li class="lastnews__item">
    <span class="lastnews__date" title="11:02 06 январь 2020">11:02</span>
    <a class="lastnews__link" href="http://www.gtrk-vyatka.ru/vesti/incidents/49151-sotrudniki-mchs-napomnili-rybakam-o-pravilah-bezopasnosti-na-ldu.html" title="Сотрудники МЧС напомнили рыбакам о правилах безопасности на льду">Сотрудники МЧС напомнили рыбакам о правилах безопасности на льду</a>
</li><li class="lastnews__item">
    <span class="lastnews__date" title="12:36 05 январь 2020">05/01</span>
    <a class="lastnews__link" href="http://www.gtrk-vyatka.ru/vesti/culture/49149-masterica-iz-darovskogo-udostoena-nagrady-na-festivale-po-obrabotke-dereva.html" title="Мастерица из Даровского удостоена награды на фестивале по обработке дерева">Мастерица из Даровского удостоена награды на фестивале по обработке дерева</a>
</li><li class="lastnews__item">
    <span class="lastnews__date" title="12:30 05 январь 2020">05/01</span>
    <a class="lastnews__link" href="http://www.gtrk-vyatka.ru/vesti/society/49148-uzhestochilsja-zakon-ob-otvetstvennom-obraschenii-s-zhivotnymi.html" title="Ужесточен закон об ответственном обращении с животными">Ужесточен закон об ответственном обращении с животными</a>
</li><li class="lastnews__item">
    <span class="lastnews__date" title="12:24 05 январь 2020">05/01</span>
    <a class="lastnews__link" href="http://www.gtrk-vyatka.ru/vesti/economics/49147-kirovskaja-oblast-vkljuchilas-v-proekt-po-prjamym-vyplatam-posobij.html" title="Кировская область включилась в проект по «прямым выплатам» пособий">Кировская область включилась в проект по «прямым выплатам» пособий</a>
</li><li class="lastnews__item">
    <span class="lastnews__date" title="13:09 04 январь 2020">04/01</span>
    <a class="lastnews__link" href="http://www.gtrk-vyatka.ru/vesti/sport/49145-na-stadione-dinamo-proshel-chempionat-oblasti-po-konkobezhnomu-sportu.html" title="На стадионе «Динамо» прошел Чемпионат области по конькобежному спорту">На стадионе «Динамо» прошел Чемпионат области по конькобежному спорту</a>
</li><li class="lastnews__item">
    <span class="lastnews__date" title="12:58 04 январь 2020">04/01</span>
    <a class="lastnews__link" href="http://www.gtrk-vyatka.ru/vesti/society/49144-v-pervye-dva-dnja-novogo-goda-v-perinatalnom-centre-rodilis-33-malysha.html" title="В первые два дня Нового года в Перинатальном центре родились 33 малыша">В первые два дня Нового года в Перинатальном центре родились 33 малыша</a>
</li><li class="lastnews__item">
    <span class="lastnews__date" title="12:50 04 январь 2020">04/01</span>
    <a class="lastnews__link" href="http://www.gtrk-vyatka.ru/vesti/society/49143-v-kominterne-ded-moroz-i-volontery-razdali-edu.html" title="В Коминтерне Дед Мороз и волонтеры раздали еду">В Коминтерне Дед Мороз и волонтеры раздали еду</a>
</li><li class="lastnews__item">
    <span class="lastnews__date" title="12:36 04 январь 2020">04/01</span>
    <a class="lastnews__link" href="http://www.gtrk-vyatka.ru/vesti/society/49142-kirovchane-rasskazali-kak-beregutsja-ot-prostudy-v-novogodnie-prazdniki.html" title="Кировчане рассказали, как берегутся от простуды в новогодние праздники">Кировчане рассказали, как берегутся от простуды в новогодние праздники</a>
</li>
			<li class="lastnews__item"><a href="/vesti">Все новости</a></li>
		</ul>
	</div>
     
     
        
      
    	
        
		
			<div class="block rel_block">
				<h4 class="sidetitle">Похожие новости</h4>
				<ul class="relatednews">
					<li class="relatednews__item">
	<span class="relatednews__date" title="11:58 22 февраль 2018">22/02</span>
	<a class="relatednews__link" href="http://www.gtrk-vyatka.ru/vesti/sport/39747-chempionat-i-pervenstvo-oblasti-po-lyzhnym-gonkam-v-perekope.html" title="Чемпионат и Первенство области по лыжным гонкам в Перекопе">Чемпионат и Первенство области по лыжным гонкам в Перекопе</a>
</li>
<li class="relatednews__item">
	<span class="relatednews__date" title="10:09 06 март 2017">10:09</span>
	<a class="relatednews__link" href="http://www.gtrk-vyatka.ru/vesti/sport/34607-v-perekope-zavershilsya-chempionat-rossii-po-lyzhnym-gonkam-sredi-sotrudnikov-fsb.html" title="В Перекопе завершился чемпионат России по лыжным гонкам среди сотрудников ФСБ">В Перекопе завершился чемпионат России по лыжным гонкам среди сотрудников ФСБ</a>
</li>
<li class="relatednews__item">
	<span class="relatednews__date" title="17:33 22 февраль 2017">22/02</span>
	<a class="relatednews__link" href="http://www.gtrk-vyatka.ru/vesti/sport/34469-v-perekope-startovalo-pervenstvo-rossii-po-lyzhnym-gonkam-sredi-sportsmenov-lyubiteley.html" title="В Перекопе стартовало Первенство России по лыжным гонкам среди спортсменов-любителей">В Перекопе стартовало Первенство России по лыжным гонкам среди спортсменов-любителей</a>
</li>
<li class="relatednews__item">
	<span class="relatednews__date" title="17:57 06 февраль 2017">17:57</span>
	<a class="relatednews__link" href="http://www.gtrk-vyatka.ru/vesti/sport/34239-kirovskaya-oblast-gotovitsya-prinyat-rossiyskoe-pervenstvo-po-lyzhnym-gonkam-sredi-lyubiteley.html" title="Кировская область готовится принять российское Первенство по лыжным гонкам среди любителей">Кировская область готовится принять российское Первенство по лыжным гонкам среди любителей</a>
</li>
<li class="relatednews__item">
	<span class="relatednews__date" title="10:41 19 январь 2016">19/01</span>
	<a class="relatednews__link" href="http://www.gtrk-vyatka.ru/vesti/sport/27689-chempionat-i-pervenstvo-oblasti-po-lyzhnym-gonkam-v-perekope.html" title="Чемпионат и Первенство области по лыжным гонкам в Перекопе">Чемпионат и Первенство области по лыжным гонкам в Перекопе</a>
</li>

				</ul>
			</div>
		
        
  	
 
         <div class="block last_block">
		<h4 class="sidetitle" id="vnside"><a href="/vesti/vko">Выпуски новостей</a></h4>
		<div class="main-grid__wrp">
			
  <div class="main-grid__item"id="vn_item">
      
         <div class="main-grid__img" id="vn" >
            <a class="main-grid__img-link" href="http://www.gtrk-vyatka.ru/vesti/vko/49150-vesti-kirovskaja-oblast-rossija-1-05012020.html" alt="Вести. Кировская область (Россия-1) 05.01.2020" title="Вести. Кировская область (Россия-1) 05.01.2020">
               
               <div class="main-grid__img-bg" style="background-image:url(http://www.gtrk-vyatka.ru/uploads/posts/2020-01/thumbs/1578295185_hd-prajm_00_01_08_07_still073.jpg)" id="vn_im">
                <div class="projects-item__cat" id="vn_cat"><a id="vn_a" href="http://www.gtrk-vyatka.ru/vesti/vko/">Вести. Кировская область</a></div>
                 
      <svg class="mainvideo-row__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#play"></use></svg>
        
               </div>
            </a>
         </div>
      
           <div class="main-grid__name">
         <h3 class="main-grid__name-title"><a href="http://www.gtrk-vyatka.ru/vesti/vko/49150-vesti-kirovskaja-oblast-rossija-1-05012020.html" alt="Вести. Кировская область (Россия-1) 05.01.2020" title="Вести. Кировская область (Россия-1) 05.01.2020">Вести. Кировская область (Россия-1) 05.01.2020</a></h3>
      </div>
</div>

        
			
  <div class="main-grid__item"id="vn_item">
      
         <div class="main-grid__img" id="vn" >
            <a class="main-grid__img-link" href="http://www.gtrk-vyatka.ru/vesti/vk/49127-vesti-kirov-rossija-24-31122019.html" alt="Вести. Киров (Россия-24) 31.12.2019" title="Вести. Киров (Россия-24) 31.12.2019">
               
               <div class="main-grid__img-bg" style="background-image:url(http://www.gtrk-vyatka.ru/uploads/posts/2019-12/thumbs/1577800999_hd-proekty_00_00_59_04_still018.jpg)" id="vn_im">
                <div class="projects-item__cat" id="vn_cat"><a id="vn_a" href="http://www.gtrk-vyatka.ru/vesti/vk/">Вести. Киров</a></div>
                 
      <svg class="mainvideo-row__icon"><use xlink:href="/templates/gtrk2019/images/icons/sprite.svg#play"></use></svg>
        
               </div>
            </a>
         </div>
      
           <div class="main-grid__name">
         <h3 class="main-grid__name-title"><a href="http://www.gtrk-vyatka.ru/vesti/vk/49127-vesti-kirov-rossija-24-31122019.html" alt="Вести. Киров (Россия-24) 31.12.2019" title="Вести. Киров (Россия-24) 31.12.2019">Вести. Киров (Россия-24) 31.12.2019</a></h3>
      </div>
</div>

        </div>
	</div>


         
     
          
     
       
			<div class="advcont block">
				<div class="dle_b_240x400" data-dlebid="34" data-dlebviews="yes" data-dlebclicks="yes" ><h2 class="catblack">Реклама</h2>
<!-- Yandex.RTB R-A-50346-4 -->
<div id="yandex_rtb_R-A-50346-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50346-4",
                renderTo: "yandex_rtb_R-A-50346-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
			</div>
		
       
     

        


        
	




 
	
	<div class="block advcont">
		<div class="dle_b_mainb" data-dlebid="73" data-dlebviews="yes" data-dlebclicks="yes" ><div style="text-align:center">   
<a href="https://sm-news.ru/"><img src="/uploads/ba/smnews.png" /></a>
<br /><br />
<a href="https://43.мвд.рф/citizens/gosuslugi"><img src="/uploads/ba/mvd.jpg" /></a>
<br /><br />
<a href="https://zadolbalo.net/welcome"><img src="/uploads/ba/nemolchi.jpg" /></a>
</div></div>
	</div>
	
    
    
    <div class="advcont block"  id="ln100">
  	  <div class="dle_b_yad240" data-dlebid="49" data-dlebviews="yes" data-dlebclicks="yes" ><h2 class="catblack">Реклама</h2>
<div style="width: 240px; margin: 0 auto;"> 
<!-- Yandex.RTB R-A-50346-2 -->
<div id="yandex_rtb_R-A-50346-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-50346-2",
                renderTo: "yandex_rtb_R-A-50346-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
 </div></div>
    </div>         
    



</aside>
			</section>
			
		</div>
		<footer class="footer">
		<div class="footer-navrow">
		<div class="footer-navrow__inner">
			<ul class="footer-nav">
				<li class="footer-nav__item"><a class="footer-nav__link" href="/">Главная</a>
				<li class="footer-nav__item"><a class="footer-nav__link" href="/vesti/">Новости</a>
				<li class="footer-nav__item"><a class="footer-nav__link" href="/archive/">Архив новостей</a>
				<li class="footer-nav__item"><a class="footer-nav__link" href="/proect/">Проекты ТВ</a></li>
				<li class="footer-nav__item"><a class="footer-nav__link" href="/live.html">Прямой эфир</a></li>
                <li class="footer-nav__item"><a class="footer-nav__link" href="/radio/">Радио</a></li>
				<li class="footer-nav__item"><a class="footer-nav__link" href="/uslugi/">Наши услуги</a></li>
				<li class="footer-nav__item"><a class="footer-nav__link" href="/obyavlenie/">Объявления</a></li>
				<li class="footer-nav__item"><a class="footer-nav__link" href="/about/komanda/">Наша команда </a></li>
				<li class="footer-nav__item"><a class="footer-nav__link" href="/program/">Программа передач</a> </li>
			</ul>
		</div>
	</div>
	<div class="footer-text">
		<div class="footer-text__inner hidden-phone hidden-tablet">
			<p>На сайте функционирует система коррекции ошибок. Обнаружив неточность в тексте, выделите ее и нажмите Ctrl+Enter.</p>
		</div>
	</div>
	<div class="footer-copyright">
		<div class="footer-copyright__inner">
			© Филиал ФГУП ВГТРК ГТРК «Вятка»  2006 - 2019г.
<p>Сетевое издание «Государственный Интернет-Канал «Россия». Свидетельство о регистрации СМИ Эл № ФС 77-59166 от 22.08.2014. Выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций.  Учредитель (соучредители) – федеральное государственное унитарное предприятие «Всероссийская государственная телевизионная и радиовещательная компания». Главный редактор - Панина Е.В., редактор ГТРК «Вятка» - Чуракова О.Н.  Адрес электронной почты и телефон редакции ГТРК «Вятка»: vesti@gtrk-vyatka.ru, (8332) 37-76-08.
</p>
<p> 
16 +
</p>
<p>
Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об авторском праве и смежных правах. При любом использовании текстовых, аудио-, фото- и видеоматериалов ссылка на &quot;<a href="http://www.gtrk-vyatka.ru">ГТРК Вятка</a>&quot; обязательна. При полной или частичной перепечатке текстовых материалов в интернете гиперссылка на &quot;<a href="/">www.gtrk-vyatka.ru</a>&quot; обязательна. Телефон программы &quot;Вести.  Кировская область&quot; : (8332) 67-63-00, Реклама на сайте: т.67-67-00.  Разработка и техническое сопровождение сайта: группа компьютерного обеспечения ГТРК &quot;Вятка&quot;<a href="http://www.gtrk-vyatka.ru"><img src="/files/logo.jpg"  alt="www.gtrk-vyatka.ru" width="2px" height="2px"  /></a>
</p>
		</div>
	</div>
	<div class="footer-counters">
		<div class="footer-counters__inner">
			<div class="counters">
				<ul>
<li>
<!-- Rating@Mail.ru logo -->
<a target="_blank" rel="nofollow" href="http://top.mail.ru/jump?from=1425557">
<img src="//top-fwz1.mail.ru/counter?id=1425557;t=418;l=1" 
border="0" height="31" width="88" alt="Рейтинг@Mail.ru"></a>
<!-- //Rating@Mail.ru logo -->
</li>
<li>

<!-- VNS TOP100 Counter -->
<script language="javascript" src="http://top100.vkirove.ru/loadcnt.php?id=55&amp;cntPNG=13">
</script>
<noscript>
<img src="http://top100.vkirove.ru/cnt.php?id=55&amp;cntPNG=13" alt="Вятка-на-Сети: Каталог ресурсов" title="Вятка-на-Сети: Каталог ресурсов" width="1" height="1" border="0"/>
</noscript>
<!-- VNS TOP100 Counter -->
</li>
<li>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'></a>")
//--></script><!--/LiveInternet-->
</li>
</ul>

<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1405560"></script>
<noscript>
<img src="http://counter.rambler.ru/top100.cnt?1405560" alt="" width="1" height="1" border="0" />
</noscript>
<!-- end of Top100 code -->


			</div>
		</div>
	</div>
	
</footer>
	</div>
	
	<script src="/templates/gtrk2019/js/owl.carousel.min.js"></script>
	<script src="/templates/gtrk2019/js/jquery.slides.min.js"></script>
	<script src="/templates/gtrk2019/js/svgxuse.min.js"></script>
	<script src="/templates/gtrk2019/js/lib.js"></script>
	<script src="/templates/gtrk2019/js/time.js"></script>
	<script src="/templates/gtrk2019/js/script.js"></script>
	<script>
		jQuery(function($){
			$.get("/templates/gtrk2019/images/sprite.svg", function(data) {
				var div = document.createElement("div");
				div.innerHTML = new XMLSerializer().serializeToString(data.documentElement);
				document.body.insertBefore(div, document.body.childNodes[0]);
			});
		});
	</script>
</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
